Aller au contenu

ftherabbit

Membres
  • Compteur de contenus

    27
  • Inscrit(e) le

  • Dernière visite

  • Days Won

    1

ftherabbit est le gagnant du Septembre 25 2018

ftherabbit a eu le plus de Like sur sa publication !

À propos de ftherabbit

  • Rang
    Membre

Pour me situer

  • Localisation
    La haye (manche)

Pour me connaitre un peu

  • Mes centres d'intérêts ... hors VW
    mécanique, moto, voiture, bateau
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    NON

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. alors après prises de cotes il y avait deux choses . un pion mal aligné et l'autre avec un diamètre trop important car il sont mis en place avec une sorte de bague dans le vilebrequin sans doute pour combler le jeu de départ. du coup j'ai réussi à assembler le tout !! maintenant j'ai un autre problème c'est que étant débutant je n'avais pas démonté les pistons de régulation d'huile ce qui pourrait expliquer mon problème d’alimentation d'huile de départ . mais impossible d'enlever les bouchons.. ni l'un ni l'autre . j'ai fait baigner dans le WD celui où on a un accés par le carter mais aucun changement.pour la technique du burin pour débloquer sans succès mis à part abîmer le bouchon . Avait vous une autre technique? je n'arrive pas à mettre une clef à griffe a cause du chanfrein sur le bouchon..
  2. Alors je viens d'appeler le revendeur j'ai deux trois choses a vérifier car ça le surpend étant donné que les côtes sont vérifiées avant envoi
  3. D'accord.. je pense que je vais le renvoyer et prendre une gamme au dessus a contrepoids.
  4. Je pense que ça ne viens que des pions du coup mais je n'arrive pas a les enlever .
  5. Mon moteur est vraiment un AB et de plus d'origine sur la voiture, j'ai regardé le vilo de plus prés et en effet il y a des imperfection sur les orifices j'ai du faire un ébavurage. Je n'ai pas pu prendre les côtes mais en regardant de plus prés les pions ne sont pas bien alignés(légèrement de biais) j'ai donc voulu les enlever mais impossible... il existe une technique particulière?
  6. Vilebrequin type origine neuf d'un des revendeurs de droite volant moteur d'origine de mon 1300 ab en 180mm. Pour les conduits j'avais rempli d'essence au max puis soufflé. Je vais le refaire en passant un petit goupillon .
  7. Bonjour, Me revoilà avec de nouvelles péripéties . Je m'explique j'ai refait mon moteur mais au redémarrage il a bloqué malgré une bonne pression d'huile. donc j'ai de nouveau ouvert le moteur et le fautif est un palier de vilebrequin mal lubrifié pour une raison inconnue. Le vilebrequin est donc HS . j'ai donc recommandé tout en neuf ( vilebrequin , palier , coussinets aac et bielles, joints) . Mais au remontage a blanc de mon volant moteur voila que celui ci ne rentre même d'un millimètre sur le vilebrequin. Ma premiére question est la suivante: Dois je rectifier mon VM, le vilo ou renvoyer le vilo chez le revendeur? Ma seconde question est comment être sur d'avoir une bonne lubrification sur tout les paliers?
  8. merci loic j'ai la réponse à ma question maintenant.
  9. Je le rejoint là dessus car après avoir mon moteur j'en étais bien content. (Coussinets moyens, une couche d'huile cramée, un jeu axial vilo trop élevé) j'ai pu sauver le vilebrequin avant de passer en réparation. Donc lui mettre plus gros sans tout checker ....
  10. Oui ça je l'avais lu ma question c'est surtout a t-on besoin d'une rondelle obligatoirement avec un mecanisme a doigts ? Car j'ai une butée guidée et je n'ai pas trouvé si c'est compatible avec mon mécanisme
  11. Bonjour a tous je reviens au nouvelles avec des nouvelles questions! Premièrement mon moteur est enfin refermé il brille de milles feux il ne me reste que le carbu à refaire. Question: c'est à propos de mon embrayage. En effet lors du démontage, il me semblait avoir vu une rondelle entre mon mécanisme à doigt et la butée (guidée), or je ne retrouve pas celle-ci et en regardant sur le forum j'ai trouvé un sujet en parlant mais la seule photo dont j'avais besoin ne s'affiche pas 😭... donc il y a t'il réellement une rondelle avec le couple butée guidée et mécanisme à doigts? L'autre est à propos de mon volant moteur qui est légèrement bleui au centre (liaison entre le milieu et la parti qui est en contact avec la garniture) , est ce grave? sachant qu'avant le démontage il n'y avait aucun problème avec l'embrayage. dois je changer le mécanisme avec la garniture ? Merci d'avance
  12. C'était au cas où quelqu'un aurait le même problème quebmoi il aurait pu voir que c'était résolu.
  13. Et voilà j'ai enfin ma carte grise sans soucis auprès de l'ANTS ils m'ont juste réclamé la carte grise polonaise en plus des papiers standard. Peux on clôturer un sujet?
  14. Ah oui correcteur automatique désolé. Sinon j'aurais pu poster sur doctissimo 😋
  15. Merci pour tout ces conseils ! Les culasses sont ok pour les guides ils seront changés. Je vais me renseigner si j'ai ce qu'il faut au travail pour le déglaçage. Pour l'équilibrage des bielles et pistons c'est noté. Les poussoirs sont repérés. Toutes les cotes sont vérifiée au palpeur et micromètre tout est conforme a la rta ainsi qu'aux articles que j'ai lu. Pour les vw tech je vais les achetés. Bonne soirée a vous deux et merci des réponses rapides
×