Jump to content

Vincent78190

Members
  • Content Count

    442
  • Joined

  • Last visited

  • Days Won

    4

Everything posted by Vincent78190

  1. Bonjour Lucas14150, contacte lebriiice en mp, c'est lui qui les fabrique...
  2. Est ce que tu as un moteur stock ? Si c'est le cas, as tu mis la bride entre le 2 en 1 et l'échappement fournit dans le kit de Brice ?
  3. Rien qu'en modifiant tes cornes, tu as gagné 20 degré ? Tu as un mano de temp culasse ?
  4. C'est l'écartement préconisé par VW voir RTA page 8 entre 0,6 et 0,8
  5. Bonjour Lucas, Tu as raison, j'ai remarqué qu'en les desserant, j'en ai deux ou je les ai enlevé sans trop forcé. Je n'ai pas fait attention au numéro du cylindre. Du coup en les remontant, j'ai fais attention à bien les serrer mais pas trop. Oui, je vérifie toujours l'écartement de mes bougies à 0,7 et je les remonte toujours avec de la graisse cuivrée. Je les remonte à la main quasi jusqu'au bout pour éviter de foirer le pas de vis du à la graisse cuivrée puis serrage en dernier.
  6. Ok je comprends. Le problème, c'est que j'ai des AVEC et que je me suis aperçu qu'ils faussaient la sonde lamda. Mon mano AFR m'annonce 12 en stabilisé et 10 en pleine charge... Les bougies ne montrent pas du tout le côté riche voir très riche que m'indique l'AFR...
  7. Voici lez couleurs de mes bougies après 1600km de road trip, principalement en montagne avec passage de col. De gauche à droite de l'ordre des cylindres : 4, 3, 2, 1
  8. Bonjour, Si on roule trop pauvre, est ce que cela se voit sur le manomètre de température des culasses ?
  9. J'ai placé la mienne à la sortie du réservoir, attachée au châssis. J'ai également mis un filtre avant la pompe. Pour l'alimenter, j'ai tiré un câble depuis le porte fusible de l'habitacle
  10. Voici le lien de mon écope, voir en page 4... Je l'ai légèrement modifié depuis
  11. Je confirme ce que dit Loic, j'ai mis une écope d'air sur mon CT, qui part de sous le chassis et qui arrive directement dans ma soufflante. et ma température de culasse est relativement basse. J'ai également mis un 2 en 1 et un trimil qui m'a permis de libérer le moteur et de gagner environ 10 degré au niveau de mes culasses.
  12. Bonjour wiltouterrain, J'ai le même problème que toi avec un compte tours VDO. Avec la bobine bleu,impédance de 3 ohms, l'informatique est à peu près correct Avec une bobine haute impédance 0,6 ohm, le compte tour s'affole...
  13. Bonjour vwcox. Pour la bobine 0,3 ohm, elle peut interférer avec un compte tours. Cela a été mon cas...
  14. Je viens de m'apercevoir que ce sont les goujons d'échappements qui se desserrent des culasses et non les écrous. Qu'est ce que vous utilisez pour que ces goujons ne se desserrent pas ? de la loctite? mais aves les températures des culasses qui peuvent atteindre 200°C je suis perplexe...
  15. Ayant fait un road trip l'année dernière avec mon 1700CT culasse l&g, double carbu de 40 idf avec une entrée d'air qui part de sous le châssis et qui va directement à la turbine, j'avais une température moyenne de 150° sur le cylindre N°3. Après avoir mis des avec et deux trois modif, je me retrouve avec une température moyenne de 135°. Avec de telles températures, est ce que tu penses que ce que veut faire lebriiice est faisable ? Je sais qu'il fait tester mais c'est peut être un bon départ non ?
  16. Après avoir tout vérifier, en regardant bien en face le carburateur et en mettant une lampe, j'ai remarqué que je voyais la lumière autour de mes papillons. Mes vis de ralenti sont desserrées au maximum. Mes papillons touchent à quelques endroit le corps du carbu. Donc, comment peut-on vérifier si ce sont les papillons qui sont usées ou que c'est le corp du carbu qui est usé? les carbu sont des weber 40 IDF.
  17. Bonsoir Loic, Même les goujons de sortie d'échappement tu les montes en chromoly ? De plus pour serrer le goujons du dessous, il n'y a vraiment pas beaucoup de place
  18. Oui c'est exactement ça. Je vais quand même essayer de les serrer en y mettant un peu d'huile sur les filets pour que je puisse mieux les serrer et en parallèle je vais commander les ecrous inox avec les rondelles étoiles qui vont bien. Merci
  19. Bonjour, Je possède un T3 1600ct J'ai un problème sur mes vis de culasses. Ils se desserrent constamment. Cela m'était arrivé l'année dernière lors de mon road trip, j'en avais perdu la moitié en route 😅 Pour ce faire, je les ai tous changé par des écrous diamètre 11 en cuivre pour pouvoir les serrer moteur en place. Je viens de vérifier et ils se sont desserés à nouveau. C'est compliqué de passer une clé dynamométrique à cet endroit. Auriez-vous une méthode ou autre pour qu'ils ne se desserrent plus ?
  20. Je te déconseille de rouler comme ça. C'est le coup à tout caser et/ou à tout bloquer. Il y a de fortes chances que ton roulement soit fissuré ou cassé
  21. Tu es sur que ce ne sont pas les machoires du tambour qui frottent ? Pour le savoir, tu démontes ta roue, tu enlèves le tambour et tu fais tourner. Si ça fait encore du bruit c'est ton roulement
  22. Je confirme ce que dit Pod. Le 8 a 10 degré d'avance fonctionne bien en enlevant le stabilisateur de ralenti. Pod est un spécialiste et si tu l'écoute tu devrais bien t'en sortir...
  23. Je viens de vérifier mes prises d'air, toutes mes vis de richesses répondent bien. Le seul endroit ou j'ai une prie d'air , c'est sur l'axe de papillon de chaque coté. Es-ce que c'est normal d'avoir une prise d'air sur cet axe ?? J'ai du jeu de haut en bas et de droite à gauche sur les axes de papillons
×
×
  • Create New...