Jump to content

Vincent78190

Members
  • Posts

    557
  • Joined

  • Last visited

  • Days Won

    5

Vincent78190 last won the day on October 30 2020

Vincent78190 had the most liked content!

About Vincent78190

  • Birthday 12/17/1975

Location information

  • Localisation
    yvelines

Converted

  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

1,799 profile views

Vincent78190's Achievements

  1. Bonjour Loic, Oui le carter est serré au couple à 3,5 mkg en respectant l'ordre de serrage. Je n'ai plus qu'à faire reprendre l'usinage du carter. Merci
  2. Bonsoir, Je reviens avec mes mésaventures... Suite au changement de mes coussinets, j'ai vérifié mes coussinets et mon bloc en faisant un montage à blanc. verdict : j'ai un jour sur mes demi carter quand je ferme le bloc, voir photos. Je suspecte un mauvais usinage de mon bloc (première côte de réparation): palier N°1 à 3 : 65.46 palier N°4 : 50.47 Sachant que mes coussinets font en moyenne 65.53 coté extérieur, je pense que mes cotes d'usinages du bloc sont trop basse. Qu'en pensez vous ? Connaissez-vous les tolérances des usinages des blocs? Par exemple, pour une côte standard sur les paliers 1 à 3, la RTA donne 65.00 à 65.02
  3. Bonsoir, Que cherches tu exactement ? Car il n'y a pas beaucoup de Shop qui touche au CT et surtout qui connaissent leurs particularités
  4. Si tu as une fuite sur le mastervac, tu devrais entendre un pschiiiiiiiiiit quand tu actionnes la pédale de frein. sur mon T3 ,c'était le cas
  5. tu as un mastervac sur ton T2? Si c'est le cas, dans le compartiment moteur, tu as durite avec un clapet anti-retour qui est prise sur ta pipe de gauche. C'est ton clapet qui est mort, il faut le changer
  6. Bon, suite à ce prb de fuite d'huile, j'ai un léger problème de pression et de chauffe moteur Après démontage, voici ce que j'ai vu sur les coussinets de vilo du palier central. Je n'ai réalisé que 100 km de rodage pour le moment. Au vu des photos, on a l'impression que le vilo ne touche qu'une partie des coussinets. Et je me demande si mes problèmes de chauffe et de pression ne viendrait pas de là. Mon vilo est d'origine cote standard avec un faux rond de 0.035
  7. Bonjour, Je vois deux problèmes : la compatibilité de la sonde avec le thermomètre. Toujours prendre une sonde appairée avec le thermomètre, souvent de même marque pour ne pas avoir de problème de lecture. Car tu dis que tu as testé, mais est-ce que tu es sur qu'elles sont bien calibrées ? tu parles de la hauteur du bouchon mais pas du tarage de ton ressort. Car si la longueur de ton ressort n'est pas bonne et/ou que le tarage de celui-ci n'est pas correct, ce n'est pas la peine d'avoir un bouchon qui fait pile-poile la taille de l'origine.
  8. Salut Brice, Donc mon joint est à changer Merci pour l'info @lebriiice et @Pod
  9. Bonjour Pod, C'est bien le tore de mon joint torique qui fait 3.4mm, mais on voit sur les photos du post précédent qu'il a l'air trop petit !?. Donc je pense que celui-ci ne va pas. Mais les cox ne possèdent pas ce joint et cela ne pose pas de problème pour celle-ci... A mon avis, si tu avais monté le coussinet à l'envers, tu n'aurais pas pu fermé le bloc. Il y a un pion de centrage...
  10. Je parlais également du joint au niveau du moyeu de turbine (voir les photos). On voit bien sur les photos que le joint est trop juste, pourtant il est neuf. Il faut 3.4mm de diamètre.
  11. Le moyeu est d'origine et j'ai refait l'allumeur avec un nouveau joint et j'ai vérifié, pas de fuite. J'ai bien monté le joint torique, qui d'ailleurs même neuf est tout juste limite en profondeur. Le filetage était propre eu démontage et j'avais vérifier lors du montage Pour les cotes : cotes du logement de poulie : 50.04 cotes du moyeu de ventilateur (support de la poulie) : 49.89
  12. Bonjour John-youri, Mes fuites viennent de deux endroits : entre cylindre et bloc : mais là j'ai trouvé mon erreur et derrière la soufflante (attention je suis en T3 donc la soufflante est en lieu et place de la poulie de vilo)
  13. Démontage du 1835 pour vérifier mes fuites d'huiles surtout celle derrière la soufflante (attention je suis en T3 donc la soufflante est en lieu et place de la poulie de vilo). Voici mes vérifications : cotes du logement de poulie : 50.04 cotes du moyeu de ventilateur (support de la poulie) : 49.89 joint d'étanchéité "loctite 518" bien appliqué sur les deux demi-carter pas de joint d'étanchéité dans le conduit de retour d'huile rondelle pare-huile montée dans le bons sens Maintenant je me demande ce qu'il reste ??? a part une surpression du bloc ?! Pour info, avant le démontage le moteur était en rodage et avait parcouru environ 100km
  14. La sonde est constitué d'un œillet puis les fils sont raccordés sur cet œillet. Généralement je positionne les fils du coté volant moteur. Mais là, je me suis aperçu qu'ils étaient du coté du cylindre N°4. Je ne sais pas si cela joue beaucoup sur la température transmises par la sonde, mais au cas ou...
  15. Je fais remonté ce post suite à l'expérience qui je viens de faire. Après avoir démonté et remonté ma sonde sur la bougie numéro 3, je me suis vu avoir des valeurs de température culasses relativement basses, j'avais perdu facilement 25 degré par rapport au ancienne valeur. Cela m'a interpelé. Du coup, en redémontant ma sonde, je me suis aperçu de deux choses: l'isolant de la sonde était arraché (voir photo) la sonde était positionné vers le cylindre numéro 3 et non vers l'avant du véhicule Après avoir remis l'isolant et repositionné la sonde vers l'avant du véhicule, tout et rentré dans l'ordre.
×
×
  • Create New...