Jump to content

ludodu62

Members
  • Content Count

    39
  • Joined

  • Last visited

About ludodu62

  • Rank
    Membre

Location information

  • Localisation
    Mametz

Converted

  • Mes centres d'intérêts ...
    le bricolage
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. 🤔😕 ça commence a faire beaucoup tout ça... pour le moment je cherche juste pourquoi, le moteur ne tourne plus rond, pour la performance ce sera le petit réglage de fin. j'ai été faire un tour tout a l'heure pour essayer, le fait est qu'a froid le ralentit a du mal a tenir, ensuite, lorsque je roule et que j’accélère (en bas régime), on dirait que le moteur vas comme caler, il faut jouer avec l'embrayage, par contre une fois lancé, plus rien n'y parait, et ça même a chaud, ça me fait penser comme si il y avait un manque d'essence. Demain je revérifie l'avance avec la méthode de Vincent, ensuite je regarderai les jeux des culbuteurs. Ludo
  2. Ok merci wurd (et surtout merci pour ton aide). Là je viens de vérifier l'avance à l’allumage, pour moi c'est bon mais j'explique quand même ce que j'ai fait. j'ai calé le doigt sur la position 1 de la tête d'allumage, j'ai "ajusté" en alignant le cran de la poulie de vilebrequin au joint des 2 demis carter moteur. j'ai vérifier la tension entre la bobine (borne relié a l'allumeur) et la masse = 12V j'ai tourné un peu la poulie dans les 2 sens pour vérifier si la tension passé de 12v à 0 et c'est bon. voila si vous pouvez me dire si ce contrôle et bien fait et correct. merci
  3. Bonjour Voila j'ai pas eu beaucoup de temps mais j'ai commencé à regarder, J'ai démonté, nettoyé et vérifié le jeu des bougies à 0.7. j'ai démonter la tête d'allumage, nettoyé le doigt et les "contacts", + vérifié le jeu de la vis platiné à 0.4 (elle était légèrement plus serré). En attendant de faire le reste, j'aurais une question, le dernier plein que j'ai fait je me rappel avoir hésité entre du sp95 ou du 98. (ne vous moquez pas j'ai eu un trou de mémoire). Du coup j'ai peut-être mis du sp95 al la place du 98, est-ce que cela pourrai être la cause également? merci pour votre aide et je vous tien bien sûre au courant. Ludo
  4. Bonjour à tous Voila mon problème, mon moteur tournait encore comme une horloge il y a deux semaines de cela. La semaine dernière j'ai entrepris la vidange de la boite,la vidange moteur, j'ai bouché les sorties d'air de la turbine puisque plus utilisé. cette semaine je me rend compte que mon moteur à du mal a tenir le ralentie a froid, et lorsque je roule, j'ai l'impression qu'il ne tourne plus pareil. il faut joué un peu plus avec l'embrayage pour ne pas caler au démarrage, et en reprise j'ai l'impression que ça à perdu un peu avec des trous à l'accélération. je ne sais pas trop de ou cela peu provenir, je ne pense pas que ce sont les travaux de la semaine dernière, mais j'ai peut-être touché quelque chose sans le vouloir. a noter, c'est un moteur 1600cc avec double carbu "kit quadron". merci pour votre aide, car je ne suis pas un expert en motorisation. Ludo
  5. merci Amo, c'est très intéressant ce que tu as mis. cette semaine, je mis met. il faut juste que j'aille chercher de l'huile de boite et du mastic d'étanchéité. par contre, ce ne doit pas être évidant de mettre en place le nouveau soufflet roue au sol...🤔
  6. Bonjour J'allais justement poster sur le même sujet car j'ai le même problème. Pour éviter les sujets doublons, je profite donc du sujet d'orelien (si il me le permet) pour poser les quelques questions que je me pose avant de changer le soufflet. 1-pour une fuite à ce niveau, est-on sûre que le remplacement du soufflet est suffisant, ou y a t'il d'autres joints à prévoir? 2- faut-il vidanger la boite avant l'intervention pour éviter que ça ne coule par la trompette au moment du démontage ou ça coule de manière modéré? 3- j'ai lu que la couture du nouveau soufflet se positionne vers l’arrière, légèrement relevé d'1cm, est ce correct? merci à tous pour vos réponses, et merci a orélien de me permettre d'utiliser son post.
  7. merci Kads Je vais regarder, ce sera beaucoup mieux pour les futures intervention. comme de toute façon je dois refaire la peinture, c'est le moment...
  8. Bonjour Kads C'est ce que j'ai fait, j'ai regardait partout pour voir pourquoi ça touchait, la seul chose que j'ai vu c'est que la jupe arrière à été ressoudé, et je pense qu'elle n'à pas été bien faite, et comme le pot à des sorties gros diamètre, ça n'aide pas. je doit bientôt démonter le moteur, je vais en profiter a ce moment la pour revérifier au cas ou je verrai autre chose. pendant que j'y suis, j'ai vu qu'on pouvez modifier pour faire une jupe démontable, avez vous un lien pour m'aiguiller vers la modification. merci
  9. Bonjour à tous, Je reviens vers vous pour vous expliquer ce que j'ai fait pour solutionner mon problème. on ne sait jamais, si ça peut servir à une autre personne. Alors comme il était quasiment impossible de tordre ou rectifier le pot, j'ai décider de jouer sur le raccordement du pot au moteur. Pour ce faire, j'ai utiliser des brides que j'ai fait usiner à un ami, et que j'ai intercaler entre les sorties d’échappement moteur arrière et le pot, afin d'incliner légèrement le pot et éviter que celui ci ne touche la carrosserie. et ça marche 😀😀 😀 Comme le pot était démonté, j'en ai profité pour le sabler, le repeindre et refaire les chromes. Et vu que j'y était, j'ai également sablé et repeint les boites de chauffage (même si plus utilisé) et les caches culbuteurs qui était attaqué par la rouille, afin de leurs redonner une nouvelle jeunesse. J'ai changé et graissé toutes les vis qui commencé a rouiller pour un future re-démontage (on ne sait jamais) et changé tous les joints d’échappement... il n'y a que les joints cache culbuteur que j'ai remis car malheureusement je n'en avait pas prévu. mais si ça fuit, alors je les changerai (c'est vite fait). Voila je vous met quelques photos pour vous montrer tout ça.
  10. Merci Ttof, Comme j'ai un chaudronnier au boulot qui travail plutôt bien, je vais lui demander merci
  11. tordre le pot... le mieux c'est de chauffer et de déformer a la tubulure non? il n'y as vraiment aucun autre moyen???
  12. Bonjour Coxbabi merci pour ta réponse. si je tourne la boite de vitesse, il y a un risque qu'ensuite c'est l'autre coté qui touche non? j'ai pas beaucoup de marge, je te met une autre photo ou on voit les 2 sorties. as tu une image ou on voit les silemblocs a régler. désolé je suis novice mais je ne demande qu'a apprendre.
  13. Bonjour Je doit confier ma cox a mon oncle afin qu'il puisse lui refaire sa peinture, avant cela je vais démonter et préparer la voiture en lui enlevant tous les éléments gênants à se travail. j'aurais (pour le moment) 2 questions. 1) comment enlever les baguettes chromées sur les cotés de la cox et celle du capot avant? faut-il juste les enlever, les déclipser en tirant dessus? ou autrement? 2) j'ai ma sortie de pot d'échapement coté droit qui touche la carrosserie et avec les vibrations fissure la tôle. y a t-il un moyen de régler la hauteur du pot d’échappement afin de le descendre de quelques centimètre ceci afin que ça ne touche plus le jour ou la tôle sera réparé et la peinture refaite? je vous met une petite photo pour que vous puissiez voir. merci pour vos réponses.
×
×
  • Create New...