Jump to content

ludodu62

Members
  • Content Count

    67
  • Joined

  • Last visited

About ludodu62

  • Rank
    Membre

Location information

  • Localisation
    Mametz

Converted

  • Mes centres d'intérêts ...
    le bricolage
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour Sylvainlemotard. Pour mes pneus faut que je regarde, avec mes flanc blanc faut que je me roule sous la voiture pour voir. Autrement je suis de Mametz a côté de aires sur la lys, 35 minutes de Béthune. Pour mon train c'est un train d'origine. Je vais voir pour changer mes amortisseurs puis faire une géométrie. De toute façon il le faut car l'angle de braquage et plus important d'un côté que de l'autre, donc faut que je revois ça.
  2. Bonsoir vwoldbeetle. Je ne sais pas il y a eu une petite resto début 2000, mais je ne sais pas si les ailes ont été changés et si elle sont d'origine VW. Mais je ne pense pas trop que ce soit ça. Maintenant, j'ai demandé votre avis donc je suis preneur de ta théorie.
  3. Bonsoir le-Alain. Oui je compte changer les amortisseurs en premier, en mettre des plus ferme.
  4. Bonjour à tous. J'ai un problème avec mes pneus avant qui touchent sur mes ailes, j'ai acheté la voiture comme ça l'an dernier j'avais pas trop l'impression que ça le faisait avant, mais la je m'en rend bien compte principalement quand j'ai un passager et surtout côté passager. C'est un train avant a pivot, les fusées... Je pense décalé, j'ai regardé les deux vis pointeau sur les jeux de lames sont serré à fond. Alors du coup je me demande ce que je peux vérifier avant de changer n'importe quoi. A noté, si je la prend par le pare choc, elle "ondule" assez facilement. Lames ou amor
  5. en pot propre on dirai bien que c'est ça... à priori on en trouve sur A _ _ Zone.
  6. Bravo pour le travail. Je vais suivre ça m'intéresse ta resto.
  7. Bonjour Merci pour vos réponses. Donc j'ai confirmé au vendeur que je prenais sa voiture, je vais donc bientôt faire l'expérience 6 volts🤣🤣🤣. Pour l'éclairage, j'ai vu qu'il existé des ampoules 6volts en LED, cela doit mieux éclairer je pense. pour l'autoradio... je chanterai. Non sans blaguer, je verrai comment ça se passe, et si vraiment je vois que c'est contraignant, alors je la passerai en 12volts mais je pense que ce serai dommage quand même. dés que je l'ai je vous mettrai des petite photos pour vous remercier. Ludo
  8. Bonjour je dois également changer mes joints de cache culbuteur, je pense que je vais tenter joint + graisse. merci pour l'astuce
  9. Bonjour Loic Pour quelle raison ce n'est pas idéal?
  10. Merci Coxbabi pour ta réponse, le 28 pict est encore sur le moteur, je veux juste savoir à quoi ça correspond les "pict" ou savoir la différence entre un 28, 32 ou 34 pict.
  11. Bonjour Je viens d'aller voir une nouvelle coccinelle pour tenir compagnie à ma 1ére Titine... et avoir quelque chose de plus ancien et plus original. j'aimerais avoir votre avis sur quelques détails, je précise que la voiture à été restauré dans les années 2000. elle est de 1963. les longerons, bac batterie, bas de porte ... tout semble très bien. 1) la peinture est dans son ensemble très bien, mais à un endroit, elle semble être fendu, est ce que cela veux dire qu'il y à du mastic en dessous, et si oui, est-ce grave en soit? 2) le moteur est un 7029095, j'ai vérifié, c'es
  12. Bonjour Coxifred j'en ai acheté cette après midi et je vais faire ça. comme tu m'a dis, un minimum, juste pour éviter que le gicleur ne se dérègle. et encore un grand merci pour ton aide.
  13. bonjour j'ai enfin trouvé la panne.😀 😀 😀 . Suite a tous les essais effectués, cela ne faisait plus beaucoup de doute que c'est la pauvreté du mélange air essence qui était en cause. Avant d'attaquer le carbu, j'ai fait un dernier essais pour voir si ce ne serais pas une prise d'air sous ce dernier. pour vérifier, astuce d'un ami, il faut pulvériser du start pilote sur la pipe, et au niveau des joint/raccord, si le moteur s'emballe, c'est que le start pilote est aspiré et donc présence d'une prise d'air. Heureusement pas de problème de ce genre. Ensuite en cherchant sur
  14. Bonjour alors voila, j'ai démarrer le moteur à froid, et mis un peu d'essence directement dans le carbu, ça à l'air de tourner beaucoup mieux, (a confirmer car lorsque j'ai voulu recharger la seringue, ma femme m'a dit qu'elle avait légèrement appuyé pour ne pas caler). mais à la 1ére seringue, ces sûre que c'était mieux. ensuite j'ai essayé de débrancher le fil d'allumage du cylindre 2 et c'est identique au 1er cylindre, c'est à dire que rien ne change. Donc si je résume, j'ai bien de l'allumage sur les cylindres (bougies brune et étincelles présente) par contre on à l'impression qu
×
×
  • Create New...