Jump to content

timmyotool

Members
  • Content Count

    22
  • Joined

  • Last visited

About timmyotool

  • Rank
    Membre

Location information

  • Localisation
    belgique

Converted

  • Mes centres d'intérêts ...
    vw, impression 3d, Séries Tv
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hello, C'est une question peut-être déjà posée quelques fois, mais je n'ai pas trouvée la réponse exacte 😞 Sur mon split de 65, j'ai actuellement des 14" d'origines équipés avec des 185/80. Je vais passer sur une boite 8x35 et freins à disque CSP à l'arrière, ce qui m'oblige à passer à du 15". Quelle est selon vous la taille de pneus que je dois mettre sachant que j'ai des fusées décalées à l'avant et un décrantage arrière (-7 devant, -5 derriere)? d'après le calculateur ce serait du 195/70 qui conviendrait le mieux. Merci d'avance
  2. Si je ne me trompe pas, tu ne peux pas utiliser de led pour le témoin de batterie du fait que la led ne laisse passer le courant que dans un sens et que donc l'excitation ne se fera plus.
  3. J'ai testé des ampoules led h4 (https://fr.aliexpress.com/item/32905310383.html?spm=a2g0s.9042311.0.0.27426c3722rV8t) Ça éclaire super bien mais partout, le faisceau n'a pas la forme d'un faisceau halogène et le passage en gros phares ne changeait rien.
  4. Merci Loic, Tu confirmes notre hypothèse que les cylindres de 1700 sont tous les mêmes.
  5. Hello, Je recherche pour un ami qui possède un 1700cc type 4 (injection avec des pistons bombés), 4 cylindres références 021.101.301. Malheureusement ca semble être extrêmement rare à trouver 😞 , est-ce que l'un de vous aurait un bon tuyau pour en trouver? Merci d'avance
  6. J'ai l'impression que je dois avoir le même problème. Elle fait 70ohm avec le réservoir plein, donc mon flotteur est en bas. As-tu réparé la tienne ou alors remplacée?
  7. Merci pour la piste, je vais regarder du coté de la masse réservoir comme je peux en attendant de le faire correctement moteur enlevé
  8. Il me semble que c'est bien comme ça, même si je ne suis pas sur qu'il y a les joints plastiques. Difficile de vérifier vu que la sonde n'est pas accessible sans sortir le moteur 😞
  9. Sur la jauge, la masse est faite par les attache mais également par un fil sur la borne de masse. Sur le transmetteur, il y a un fil depuis une des vis de fixation
  10. hello, Depuis peu, la jauge à essence de mon split monte très doucement après avoir fait le plein. je dois rouler environt 50km pour qu'elle se positionne au plein (ou presque puisque 50km ont été parcourus 🙂 ). si le combi reste stationné quelques jours, ce n'aide pas à monter plus vite. Au contraire elle se retrouve en bas et il faut refaire 50km Le transmetteur a été changé il y a un an. j'ai mesuré la resistance à la sortie du transmetteur et à la jauge et elles sont presque identique . Les valeurs correspondent à un reservoir presque vide alors qu' il est presque plein. Je sèche un peu sur la cause du problème. Si quelqu'un à une idée, une piste à suivre ... j'ai changé le joint du bouchon de réservoir il y a peu, est-ce que ca pourrait venir de là ? Merci d'avance pour vos réponses
  11. Si tu connais l'année du combi, tu trouvera l'info ici: https://www.thesamba.com/vw/archives/info/colorstype2.php
  12. Il y a quelques infos sur thesamba: https://www.thesamba.com/vw/archives/info/mcodest2.php#1949-1967
  13. Avec de la colle cyanoacrylate ça tiendra, j'en ai fait l’expérience tout comme toi. Parait que pour l'enlever il faut utiliser une fourchette ... Sinon il en existe ne vente sur ebay par exemple mais à prix d'or :https://www.ebay.ca/itm/VW-AirCooled-Beetle-Speedometer-Needle-61-68-Ivory-Prt-VRD341/292524819401?_trkparms=aid%3D222007%26algo%3DSIM.MBE%26ao%3D2%26asc%3D20180124145912%26meid%3D6027f6a80d434389b966c62664c91c61%26pid%3D100005%26rk%3D1%26rkt%3D2%26sd%3D232728802136%26itm%3D292524819401&_trksid=p2047675.c100005.m1851
×
×
  • Create New...