Jump to content

mick43

Members
  • Content Count

    27
  • Joined

  • Last visited

About mick43

  • Rank
    Membre

Location information

  • Localisation
    saint privat d'allier

Converted

  • Mes centres d'intérêts ...
    sports, forge
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. un écrou sur était mal serré, je l'ai changé et déjà, la vis de cabu est revenue à 1 tour et demi y a plus qu'a rouler pour voir encore merci pour vos conseils
  2. je ne me suis pas servi de la cox d'un moment et je fais que de petit trajets avec tout les joints sont neufs.... le carbu vient de chez aircooledbeetleparadise, j'espère que le niveau du flotteur est bon
  3. tout est neuf: bobine, bougie, faiseau, allumeur, carbu, etc... je ne comprend pas.... je vais demonter le carbu pour voir si les injecteurs correspondent et s'il n'y a pas de merde
  4. bonsoir, je déterre le sujet car, je consomme toujours énormement j'ai un carbu 30pict2, un allumeur adapté, un moteur 1500 et je ne sais pas d'ou ça vient le moteur ne tiens pas le ralenti et la vis de richesse est trop dévissée l'allumage doit être réglé à 7,5° avant phm, je le fait a l'ampoule en calant le joint moteur sur la 2ème encoche de la poulie qui en a deux help please!!!!!!
  5. j'ai démonté, j'ai changé les joints, mis de start pilot, rien, je ne trouve pas de prise d'air... j'ai regardé au niveau du cabu et de l'admission, pour résumer: moteur 1500, n° H0516318, allumeur 0231137009, carbu 30pict2 refait à neuf avec injecteur adaptés à un 1500 de chez aircooled beetle paradise le moteur marche bien en roulant, ne pète pas en accélération, ni en décélération, allumage réglé a lampe sur le 2ème trait de la poulie, bobine bosch neuve, condo neuf, le moteur cale à l’arrêt, mais des fois non.... et ce que ça peut venir de l'allumeur?
  6. bon alors, ça ne marche toujours pas: j'i l'impression que le moteur tourne mal et je n'arrive pas a tenir le ralenti il y a même parfois à chaud et a l'arrét, soit le moteur tourne vite, soit il cale. je vais tout reprendre les réglages cette semaine, et mettre de l'essence sur les joints pour voir s'il y a des prises d'air.... autrement avez vous une idée?
  7. merci, parce que en effet, j'ai regardé plusieurs fois et je n'avais pas vu les joints en alu, j'ai un peu galéré à les enlever, mais voila c'est fait je vais faire un essais de conso, le moteur tourne. je vais revoir les reglage des culbu 0.15 ou 0.20?
  8. ok, merci, alors je vais peut être en mettre et ça supprimera surement des prises d'air.....
  9. y a t'il forcement un joint entre les culasses et la pipe d'admission? comme ça?
  10. qui appuis sur le starter? ça ne change rien!
  11. bon alors, nouveau carbu et...... et ben je cale à chaud.... et même en mettant de l'air chaud dans la boite a air.... j'ai de nouveau régler l'allumage, vérifié les possibles prises d'air.... je ne sais pas...
×
×
  • Create New...