Jump to content

DoKa76

Members
  • Content Count

    91
  • Joined

  • Last visited

  • Days Won

    2

DoKa76 last won the day on October 13 2018

DoKa76 had the most liked content!

About DoKa76

  • Rank
    Membre
  • Birthday 03/17/1976

Location information

  • Localisation
    Chax

Converted

  • Mes centres d'intérêts ...
    Ski, Skate, Surf & Sex
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

576 profile views
  1. voilà la photo du pot. peut-être que les spécialistes reconnaitront ! c'est vrai que des joints neuf il faut les huilés avant la pose, mais il me semble qu'il faut quand même ajouter qqch pour que ce soit vraiment étanche. Je ne suis plus en cache culbus d'origine mais en Scat inox . j'ai réglé régulièrement mes jeux aux culbus ces derniers temps vu que je suis en rodage. j'ai donc réutilisé les mêmes joints en liège, ils sont bien imbibé d'huile et la fois ou je ne ai pas bien essuyé l'huile sur le joint c'est là ou j'ai eu le plus d'huile qui a coulé. c'est vraiment dommage sur un moteur neuf d'avoir autant d'huile qui coule par là et ça n'arrange pas l'odeur quand je mets le chauffage... mais je suis content d'avoir trouvé une solution. merci à tous.
  2. je regarde demain mais le pot est tellement noir de cette mixture qu'on arrive plus à lire grand chose 🙄
  3. salut à tous, encore une fois +1 pour Loïc, ça venait aussi des carbus. 2 tours aux écrous noir plastique des pompes de reprises et plus de trous à l'accélération. il tourne du feu de dieu ce DoKa, un monstre plaisir comme on dit par chez nous... à plus.
  4. salut a tous, alors verdict, la mixouille de mon mécano est top. plus de fuite merci pour le conseil. à plus.
  5. c'est clair, je monte mes joints à sec sans rien mettre. c'est sûrement là que ça ne joue pas. il n'y a aucune marque à l'intérieur du cache-culbu, je ne pense pas que ça vienne de là. je suis passé chez mon mecano et il m'a donné un produit à badigeonner. je vais essayer avec ça et on verra. merci à tous pour les infos
  6. comment faites vous pour avoir une bonne étanchéité des caches-culbuteurs. j'ai des Scat avec les petites pattes à l'intérieur mais rien à faire, il y a toujours de l'huile qui coule. est ce que les joints en silicone sont meilleurs que ceux en liège?
  7. alors après ce grand week-end et +500km sur des routes de montagnes, col des mosses, col du grand St-Bernard, courmayeur-Chamonix et retour par le col de la Forclaz et re col des mosses! moyenne à 10.6lt/100!!! pas mal, non? seul truc c'est que le trou à l'accélération persiste, donc ça doit venir des carbus. que faudrait-il faire pour améliorer ça? c'est 2 Kadrons neufs de 40 d'origine. AAC C25
  8. bon je vois que mon sujet ne passionne pas les foules, bon en même temps on va vers les beaux jours... pour finir et assurer le coup, j'ai attaché une petite ficelle au câble avant de le tirer. il était bien graissé et c'est venu easy. j'ai ensuite attaché une ficelle plus grosse pour nettoyé au mieux le tube. ensuite retiré le nouveau câble en le graissant bien et voilà. j'ai commandé les tuyaux alu/carton en 70/90mm chez cagero mais c'est plus du tout la même qualité! le tuyau d'origine fais vraiment 70 intérieur et quasi 10mm d'épais. alors que les nouveaux n'ont plus d'isolation et font 3mm d'épais. le chauffage est à nouveau opérationnel et on le sens bien, autant par la chaleur que par l'odeur. d'ailleur, est ce qu'il y a une combine à faire pour enlever l'odeur?
  9. Alors enfin eu le temps d’aller tester la courbe #9! au premier abords, ça parait bien mieux! Le moteur tourne bien et les reprises sont plus franches! je vais faire la moyenne en conso et vous redis! en tous cas un moteur 2lt et une boîte de CP ça change la vie, surtout sur nos routes de montagne! C’est le pied géant de conduire le combi !
  10. bon ben personne n'a refait son système de chauffage dernièrement sur un combi... je tente une nouvelle question quand même, on ne sait jamais! est ce que ça vaut la peine de nettoyer les parties en tôle type Y qui vont rester avec de l'eau javellisée ou c'est une grosse connerie... merci pour vos retours pour ceux qui ont fait ce boulot. a plus.
  11. alors ça y est, j'ai gentiment aplatis la barre en la chauffant. et remontée. Réglage du levier de vitesse pas évident mais c'est de nouveau en ordre. merci pour les conseilles!👍
  12. Bonjour à tous, je vais me lancer dans la réfection du système de chauffage du DoKa. j'ai commandé le matériel, les câbles, les tubes et colliers... je pensais commencer par déposer tous les tubes cartonné et mettre un bon coup de soufflette pour sortir le max de dépot et poussière. y a t'il une bonne combine pour retirer les cables du TdB aux boites de chauffage? j'ai regardé et ils ont l'air de passer dans un tuyau rigide et j'ai l'impression que ça ne va pas être simple de les refaire passer! faut il attacher un fil ou un câble à l'ancien avant de le sortir pour retirer le nouveau? merci pour vos conseils
  13. le moteur est neuf et je suis encore en rodage env. 600km! mais j'ai un gros trou à l'accélération après le passage de vitesse alors que je suis vers 1800trs/min. je dois vraiment mettre le pied au fond pour que le moteur remonte dans les tours. la configue: Bloc neuf T1 vilo à contre-poids course 78mm cylindre 90.5 AAC Feller ?!? Double carbu Kadron 40 culasses 040 ou 043? soupapes 35.5/32 culbuteur 1/1.1 je vais tenter la courbe 9 ce soir, après ça on verra si il y a une amélioration.
  14. merci pour vos réponses! j'ai contacté le vendeur mais pas tant de réponses... il me semble que c'est un modèle assez récent et voudrais savoir si qq'un en a monté un pour avoir son retour d'expérience. sur le site et les docs qu'on peut trouver sur le net, je ne trouve pas d'infos très précises sur les courbes. @vodoocox: j'avais aussi vu cette info, je vais essayer cette courbe. y'a-t-il une différence entre un moteur 2lt T1 ou un 2lt T4 pour la courbe d'allumage?
×
×
  • Create New...