Jump to content

fafner

Members
  • Content Count

    68
  • Joined

  • Last visited

  • Days Won

    2

Everything posted by fafner

  1. Salut ! j'ai des amis suédois à la maison avec un beau T3 flat4 le cligno gauche ne fonctionne plus, on vient de changer le relai qui grésillait et ce n'est pas ça. Le cligno fonctionne en warning mais pas au commodo. quelqu'un a déjà eu un problème de commodo, faux contact ou autre ? merci ! Fred
  2. merci pour vos réponses ! je vais préparer mon dossier FFVE Effectivement le site annonce 4 semaines de délai... à bientôt ! Fred
  3. Bonjour à vous je viens de recevoir la réponse de VW pour l'homologation de mon T2B de 77 moteur 2l l'homologation est partielle pour 2 raisons : -le moteur 2l injection n'a jamais été commercialisé sur le marché français, uniquement au Etats Unis ( je rajoute :et suède mais VW ne le mentionne pas dans son courrier) -le combi a été modifié de 8 places à 5 places, la carte grise suédoise mentionne 5 places (une banquette a été supprimée) VW me demande de me rapprocher de la DREAL ??? et souhaite bonne suite à ma démarche d'homologation...... A priori j'aimerais garder mon VW en carte grise normale, que demander à la DREAL ? Quelle sont les démarches, comment procéder si certains d'entre vous ont déjà été confrontés à ce problème ? Comme pas mal de combi importés viennent de Californie j'imagine que je ne suis pas le premier. Merci pour votre aide Fred
  4. je pense qu'il faudrait des pro du Eberspächer pour nous renseigner il y a une soufflerie dans le BA6 je crois mais aussi une d'air frais au dessus du bloc moteur, les deux doivent fonctionner pour faire fonctionner le BA6. Il semble y avoir plusieurs type de bouton de mise en route. Sur mon modèle il faut apparemment tirer le bouton à tirette avec le symbole de résistance vers soi ça l'allume puis tourner le bouton ou il est inscrit TEMP + pour régler la température de chauffage.... Problème ce bouton ne semble pas mettre en route la soufflerie du BA6 chez moi.... Et je ne suis pas sur que le bouton avec le symbole résistance ne soit pas tout simplement celui du dégivrage de ma vitre arrière. voici deux exemple on entend bien la soufflerie du BA6. Le bouton auquel il manque un symbole à gauche de ton volant s'il a deux position quand tu le tourne c'est donc celui de ta ventilation d'air frais situé au dessus de ton bloc moteur. Donc rien à voir avec le BA6 à priori....
  5. comment mets tu en route la soufflerie de chauffage ? le bouton rotatif avec deux positions à gauche de la colonne de direction est censé être celui qui commande la soufflerie.
  6. Ton cabochon qui manque c'est un bouton rotatif avec deux positions ? c'est pas le ventilateur de chauffage ?
  7. ce sont deux bouton différents j'ai les deux l'un qui contrôle la température avec le - et le + et l'autre avec le symbole de résistance qui contrôle l'allumage du Eberspächer donc le cabochon qui à disparu c'est celui ci qui est à droite sous la boite à gant la c'est une photo de mes boutons dans mon combi
  8. Salut ! effectivement c'est une bonne nouvelle de découvrir que l'on a ça sous le chassis le bouton d'allumage ressemble à ça : je n'ai pas osé toucher ! de peur de mettre le feu à mon combi ! Il faudrait contrôler tout le circuit avant de le tester, je vais même peut être le condamner par mesure de précaution
  9. C'est l'unique possibilité ? ce branchement filtre à air ? Si c'est le cas il me faut commander une valve de contrôle à placer sur le filtre à air. Par ailleurs j'ai de l'essence à l'état liquide dans ces durites surement des résidu de ce plein à raz bord, si je branche au filtre à air c'est de l'essence qui va être aspiré par mon filtre. Moyen non ? Et effectivement toutes les petites durites doivent être dans le même état ...
  10. merci pour ta réponse et pour le schéma du réservoir et des events. je vais effectivement remplacer les petits morceaux de durites auxquels j'ai accès et vérifier la goulotte. c'est le rouge n°24 qui fuyait lorsque j'ai fait le plein à raz bord par accident. c'est la durite souple n°9 sur le schéma dont je cherche la destination, ou va t-elle ?
  11. Salut Doka ! On a fait à peu près 3000km on a pris un Ferry de Helsinki jusqu'à Travemunde qui nous a évité de passer par la suède et le danemark. J'ai tellement galérer avec mes freins que j'ai juste eu le temps de vidanger faire le strict contrôle nécessaire et filer vers helsinki ! Il démarre bien à chaud, apparemment c'est surtout lorsque la batterie est en fin de vie que le problème surgit. Pareil c'est incroyable voir un combi rend les gens heureux ! donc tu dois aussi avoir tout le temps l'air heureux sinon il comprennent pas pourquoi t'as pas la banane en permanence :) ça nous a facilité plein de chose en tout cas camper dans des endroits ou on se serait fait virer avec un autre véhicule, trouver des pneus sur le pouce à 9h du mat etc... J'ai trouver ou est le eberspacher c'est sous le plancher sur le notre. Je suis en train de régler des problème d'odeurs d'essence j'espère ne pas avoir à tomber le réservoir, elles sont apparus le jours ou j'ai trop rempli mon réservoir ça pissait par l'un des events coté droit dans le compartiment moteur !! depuis à chaque plein ça pue.... Sinon procedure papier pour la carte grise etc... et que du bonheur ! à plus
  12. Salut question existentielle ! Mon combi sent l'essence en partie à cause du t de jonction qui relie les deux tubes rigide d'events de réservoir à la durite souple qui est mort j'en ai commandé un nouveau et je m'interroge sur la fonction de la durite souple qui descend dans la traverse gauche et va ???? Normalement sur certain Type4 2l ijection GE il va vers un filtre à charbon puis c'est aspiré par le ventilateur moteur et réinjecté dans le filtre à air via une valve de contrôle des émissions de vapeur d'essence.... mais sur mon filtre à air cette entrée n'est connecté à rien... Quand je souffle dans la durite qui descend dans la traverse gauche elle semble bouchée... Un connaisseur ? merci !
  13. voilà à quoi ça ressemble c'est un BA6 ce n'est pas le mien mais une photo du modèle
  14. Le mien est ailleurs je pense j'ai un moteur type 4 GE, il y a un deuxième pot d'échappement qui sort à gauche .... dès que je descend le trouver je confirme
  15. C'est exactement ça ! super couleur effectivement. superbe ce Westfalia !
  16. merci pour les photos ! Quelle turbine ! je vais chercher ou il se trouve je pense qu'il est peut-être caché sous une tôle sous le planché devant le moteur....
  17. C'était une belle aventure pour une première prise de contact avec notre bay window ! je pense que c'est un CU injection 2l et poussoirs hydraulique.... mais je n'ai pas relevé le n° sur le bloc moteur. ça à l'air d'être la même couleur que sur ta photo de profil effectivement !
  18. le truc c'est qu'il a fait Finlande/Andalousie aller retour pendant 20 ans sans ce joint... donc chaud il a eu ! Du coup le symptôme de perte de puissance à chaud me laisse penser à un moteur qui a chauffé et qui se déforme à haute température.... mais bon je ne vais pas m'alarmer on a roulé dans le massif central sur de petites routes vallonnées en moyenne à 70km/h des étapes de 2/3h non stop sans encombre et il monte correctement les cotes donc il marche plutôt bien. Petit détail ça sent l'essence dans l'habitacle lorsque je fais le plein et ce jusqu'à ce que j'ai consommé jusqu'au 3/4 et ça sent dans les virages... coude de remplissage à remplacer voir durites des events de réservoir....
  19. Salut Parkuiste, j'ai un t2 suédois avec un chauffage Eberspacher mais je ne sais pas ou il est ni à quoi il ressemble de plus j'ai des odeurs d'essence dans l'habitacle quand le reservoir est plein .... peut être le joint également qui alimente le chauffage... tu aurais des photos du Eberspacher pour comprendre comment il est fait ? merci Fred
  20. Back home ! ça y est on est rentré de Finlande ! Comme vous l'aviez prévu les pistons du frein avant droit étaient grippés, j'ai essayé de démonter les plaquettes puis l'étrier mais là impossible sans clef à choc, donc solution j'ai repoussé au max les pistons et clampé le flexible pour mettre le frein hors service afin de rejoindre Helsinki 450km et atterrir dans un atelier de folie remplie de cox combi trouvé grace à Save my Trip pour changer mon étrier hs par un autre d'occas. Le gars qui m'a dépanné Cotten Tallgren a la célèbre cox dragster appelée Hitler's revenge autant vous dire qu'on savait pas si c'était du lard ou du cochon !! un engin de quelque 280 cv si j'ai bien compris !! Explication de ce nom de voiture c'est le surnom qu'on donnait aux cox en finlande donc rien de facho derrière tout ça mais une bonne joke ! C'est donc un honneur que Cotten ai passé deux heures sous notre combi ! j'ai profité de cette étape méca pour changer la courroie d'alternateur. Ensuite 24h de bateau jusqu'à Travemunde en allemagne et la changement des 4 gommes qui était nazes chez un grossiste en pneu qui nous a dépanné exceptionnelement, le combi à une bouille qui ne laisse pas indifférent ! Puis c'est les pistons gauche de l'étrier gauche qui ont grippés, plaquette hs et piston en fin de course donc arrêt chez Concept car près de Dijon et achat de plaquettes, dégrippage sur le parking et c'est reparti avec plaquettes neuves et avec un filtre à air neuf et un joint mousse de tour de tôle qui n'a jamais existé sur le combi depuis 20 ans Le combi démarre et tourne comme une horloge, un cliquetis me fait penser à jeu dans les culbuteurs, des poussoirs hydraulique ??? J'ai une petite impression sans vraiment en être sûr d'une perte de puissance à chaud dans les cols.... aux dires de mon beau père il aurait un jour chauffé en franchissant les Pyrénées au point de finir en 1ère et d'avoir les joints de collecteurs d'échappement fondus Ils avaient disparus et on été remplacés lors du contrôle chez VW qui a suivit cet épisode. Sinon l'entretien à été rudimentaire le strict mini en 20 ans et 100 000 km vidange régulière, 1 filtre à air, 4 bougies en 20 ans. une durite, une pompe à essence Le soubassement était protégé par de la cire et est exempt de corrosion sauf en un point au centre de la traverse avant. La carrosserie montre des traces de rouille habituelle que je vais nettoyer et traiter rapidement. Existe t-il une cire ou autre pour ensuite protéger la carrosserie de l'humidité une fois reprise ? On s'est fait un super trip des paysage splendides des arrêt tous les soirs aux bords de rivières. ça y est je suis accro !!! Le bus est très probablement un deluxe 8 places converti en 4 places avec banquette lit. Sur la cg c'est dit 4 places. Je ne trouve pas la plaque avec les indic d'accessoires etc... rien près du siège conducteur a moins de décoller le revêtement plastique, elle est ou ? Merci encore pour vos précieux conseils qui ont fait de ce voyage une réussite !!
  21. Yeah ! ça c'est une bonne nouvelle @DoKa76 !! les symptômes de problèmes de démarrage à froid ressemblent fort à un circuit d'allumage oxydé as tu installé un relai avant de partir ? C'est ce que je vais faire en premier sachant que le notre a ce problème typique. Nous partons jeudi !! j'ai hâte de rencontrer ce bay window. De retour au alentour du 10 mai ! Dans quel état était les routes ? apparemment ça gèle encore la nuit et les températures sont fraiches
  22. Ah !! Génial, bon voyage à vous ! Nous partons le 26 avril chercher le notre ! on a trouvé un ferry de Helsinki à Travemunde en Allemagne pour moins de 300 euros qui nous permet de ne pas passer par la Suède et le Danemark comme initialement prévu, 1700km en moins
  23. merci pour ces explication détaillées. c'est le schéma et les n° qui me manquait
  24. merci pour le schéma. Si je comprends tu connectes ton relais entre le fil + de contacteur et le solenoide. Ce même + du fil de contacteur est connecté au + de la batterie, et il y a une masse ? ou la connectes-tu si c'est le cas ? Quel type de relais utiliser pour ce montage ? merci
×
×
  • Create New...