Jump to content

SageKarmann

Members
  • Content Count

    336
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by SageKarmann

  1. Encore une question électrique 🙂 J’ai acheté un Mainteneur de charge solaire pour batterie (2.4 watt , +/- 138 mA) Je souhaiterais savoir si - pour le raccordement à la batterie de ma KG (et afin de ménager la régularité de la charge) - je pourrais raccorder le (+) du mainteneur de charge à l'entrée du régulateur (D+) en lieu et place de la cosse (+) de la batterie Cordialement François
  2. 1,79 à la cantine de l'usine + 0,95 la portion de frites, mais ce ne sont pas des vw à bientôt François
  3. Bonjour, en ces temps de confinement, on tente d'agrandir ses connaissances Ce matin, je suis tombé sur 2 références vw dont je n'avais jamais entendu parler (suis-je le seul ?) vw 199 398 500 A et vw 199 398 500 B Vous connaissiez ??? v v v v v v v v bon appétit François
  4. Bon ben je crois qu'on a fait le tour, j'ai enfoncé une porte ouverte, mais cela m'a permis de recaler mes connaissances 😞 Reste à avoir une idée de l'endroit ou fixer le coupe circuit, Dans une Karmann les endroits (pratiques) ne doivent pas manquer Merci à tous et bonne continuation de confinement François
  5. Allez y vous pouvez me jeter des pierres ;-( ...... le confinement ce n'est pas bon pour mes neurones à la longue ! bonne soirée François
  6. Vous me dite que si, par exemple, je relie une ampoule 12 volts au + de ma batterie et à un moins (-) quelconque - mais pas celui de la batterie - l'ampoule ne s’allumera pas ? François
  7. Bonjour à tous, je reviens sur un sujet traité mainte et maintes fois avec une remarque dont je n'ai pas trouvée trace dans le blog Il est majoritairement admis : - que la pose d'un coupe batterie sert essentiellement à sauvegarder la charge de la batterie durant les inutilisations +/- longues - que l'on doit couper préférentiellement le moins (-) Mais, si j'ai besoin de sauvegarder la charge de ma batterie c'est que j'ai une "fuite" +/- importante dans le circuit (appareil ou portion de conducteur à la masse par exemple). Or, si je coupe le moins (-) avec mon coupe batterie, le plus (+) reste alimenté (cf Lapalisse) et donc la fuite toujours active si elle est due à l'une des causes ci dessus Alors - faute de mieux - ne vaut il pas mieux couper le plus (+) au départ batterie ? j'attends vos retours, bonne et belle fin d'après midi et soyez prudents François
  8. Compte rendu du jour, Je pense avoir trouvé et compris (!) l'origine du problème. Sur la photo ci dessous, on voit la "prise multiple" sur laquelle viennent : 1 - le câble de masse venant du klaxon, [marron] 2 - deux câbles liés (l'un venant de mon faisceau phare avant droit, l'autre venant du fameux boitier Warn-Blinkgeber vw 211 953 227A) [noir et vert débranchés sur la photo] 3 - le câble de masse allant vers la commande klaxon au volant) [Marron étiquette verte] Lorsque les deux câbles liés [2] sont débranchés, comme sur la photo, le klaxon fonctionne normalement (càd lorsqu'on lui demande) Ce sont donc les deux câbles liés [2] qui font "masse" et actionnent - indirectement - le klaxon. Je ne pense pas que cela vienne du câble venant du faisceau phares avant droit (quoi que), mais plutôt celui venant du fameux boitier qui a du couler une bielle suite à la mise en contact de deux des broches (cf msg précédent). Dans le doute je vais tester le faisceau dans les jours qui viennent (bien que moins probable, ce serait moins zonéreux) .... et sinon il me faudra trouver un boitier Warn-Blinkgeber vw 211 953 227A, mais cela ne court pas les rues, si vous avez des pistes n'hésitez pas !! Bonne soirée François
  9. j’espère ne pas avoir besoin d'outil spécifique (même simple à fabriquer) ! Grand merci et bonne soirée
  10. klaxon sur le volant (demi cercle à pousser à l'ancienne) je regarde demain si tt est en ordre (. avec mes connaissances bien sur 😞
  11. ............... ou est le / c'est quoi un commodo ? quand je dis que les voitures anciennes c'est formateur 🙂
  12. Rappel du problème : fonctionnement en continu du klaxon dès que l'on met le contact Tests du jour (pas le corona v 😉) - fusibles ok - klaxon débranché (pour ménager mes oreilles) : - clignotant avant doit ne fonctionne pas ( mais les warnings fonctionnent sans pb) - phare avant droit ne fonctionne pas - tout les reste est ok (éclairages, clignotants et signalisation arrières, radio, plafonnier) Le boitier que j'ai démonté hier suite à suspicion de mise en contact de 2 broches s'appelle un Warn-Blinkgeber vw 211 953 227A, autrement dit je pense un central clignotant ou qqe chose de semblable ........ les problèmes augmentent ! et le premier qui dit qu'au moins j'ai un bon antivol ...... :-() à bientôt j’espère ! François
  13. non, mais se sera la première chose que je ferais demain (car la plus simple) je n'en ai pas eu l'idée de prime abord car pour moi un fusible qui lache interrompt l'alimentation et pas le contraire
  14. Bonjour tout le monde Par les temps qui courent je pense que nous allons avoir plus de temps pour s'occuper de notre auto .... dans son garage !;-) moi j'ai déjà commencé et par faire une con...ie :-[ je m'explique : j’étais en train de contempler le désordre filaire de mon coffre avant, quant l'idée m'a pris de mettre de l'ordre, à commencer par le faisceau qui va au phare avant droit et qui passait par dessus mon réservoir. Pour le positionner à mon gout j'ai débrancher les broches, dont l'une était reliée au boitier désigné par la flèche Comme je n'y voyais rien j'ai démonté le boitier et en le manipulant j'ai du mettre en contact deux des broches à l’arrière Évidemment je n'avais pas débranché la batterie (quant je vous dis que j'ai fais une co...rie) j'ai tout remis en place et lorsque j'ai mis le contact ........... klaxon en continu ! j’étais à 10 mètres du garage 🙂 que j'ai parcouru klaxon a fond...ma femme a cru que j'avais eu un avc et m’étais affalé sur le volant (comme dans les films !) bref, le klaxon ne s'est arrêté que lorsque j'ai coupé le contact pouvez vous m'aider à rouler en silence ? Merci d'avance François
  15. Je crois que aux vues de l'ensemble de vos commentaires et remontées d'expérience, je vais opter pour le SP 98, en attendant qu'on nous le passe en SP 98 E10 ou E15 !! Enfin je trouve quant même intéressant (inquiétant ?) que les constructeurs aient indiqué la compatibilité de leur modèles avec le sp 95E10. Pour VW ce sont .... Tous les modèles essence mis en circulation à partir du 1er janvier 1992 (cf le site e10.fr et Décision du 4 octobre 2012 fixant la liste des engins à moteurs essence compatibles avec le supercarburant sans plomb 95-E10 (SP95-E10) - NOR: DEVR1237598S) ......... il doit bien y avoir une raison
  16. Je suis d'accord avec toi pour le SP95, mais actuellement il est de plus en plus remplacé par du SP95 E10 dans les stations qui n'ont que 3 pompes (c'est le cas dans mon village Gaulois), le SP95-E10 est un carburant pouvant incorporer du bioéthanol à hauteur de 10% en volume. Le SP95 présente les mêmes caractéristiques mais son taux de bioéthanol incorporé se limite à 5% Toi tu roules au SP95 (à 5% d’éthanol max.) ce qui aurait l'air moins "nocif" pour le moteur les performances et la conso
  17. Bonjour, Je me suis bêtement posé la question en faisant le plein de ma KG ce matin. Mon super marché préféré ne distribue maintenant plus que du SP98 et du SP95 E10 (et bien sur du Diesel 😉) et moi de remplir en SP95E10 et seulement après de me poser la question : Le Sans plomb 95 E10 (càd pouvant contenir jusqu'à 10% d'éthanol) est il compatible avec mon véhicule de 1968 ? Quels sont les risques ? Les sites consultés indique une compatibilité pour les VW qu'à partir du 01/01/92 Qu'en pensez vous ? Pour l'instant j'ai pris l'option du SP98, mais est-ce ok pour une motorisation de 68 ? A bientôt François
  18. Avec un peu de retard .... Ma solution en image pour la durite à remplacer C'est finalement chez nos amis brexi.. heu pardon britanniques que j'ai trouver l'oiseau rare répondant aux critères : - suffisamment flexible - fabriqué pour le carburant - les deux embouts pouvant supporter une déformation (entrée réservoir ovoïde et non ronde !) - prix non destinés à un magnat du pétrole Le montage est un peu musclé (cf l'espèce de ressort incorporé), mais le résultat à l'air pas mal Pas de fuites (.... jusqu'à présent) "Car Builder Solutions" environ 20 euros port inclus à bientôt et merci de votre aide François
  19. C'est noté, je pense même que je vais les contacter avanr Merci pour le tuyau :-)))
  20. ..... non ça c'est la version postérieure qui va avec le nouveau réservoir 😞 je garde courage ! - bonne soirée François
  21. durite pour radiateur d'eau ...... même si c'est de l'essence qui transite ? je suis en pleine brousse (c'est un choix) alors les magasins auto ne courent pas les rues, mais je pense qu'en dernier ressort, je prendrais "ma durite sous le bras" 😉 et je ferais un tour à Toulouse (60 km) ! merci de ton aide
  22. D'accord avec toi, mais au delà de cette remarque pleine de bon sens, peux tu m'aider ?
  23. Bonjour à tous, ça y est j'ai terminer le remplacement de mon maitre cylindre, la purge du circuit est a priori ok (je posterais la dessus une fois la voiture ok !) C'est en reposant le réservoir d'essence (déposé, repeint, filtre à tamis intérieur changé ...) que j'ai remarqué qu'une partie de la goulotte de remplissage du réservoir / Durite remplissage carburant (je ne connais pas le terme exact ;-( ) était fuyarde lorsque j'ai remis de l'essence. Je pense qu'elle a l'age de la voiture et du réservoir ce qui fait que sa détérioration ne m'étonne pas, Reste à trouver une pièce de rechange identique ou de substitution (sans en connaitre le nom exact ni les références de nomenclature !) ........ pas simple la photo ci dessus a été trouvée sur le net (US), mon réservoir étant un peu plus particulier(*) que celui photographié mais la pièce (celle qui est démontée) est la même. Pouvez vous m'aider la dessus : - nom exact de la pièce, - N°nomenclature, - ou la trouver (si elle existe toujours ! ..... mes recherches sont restées vaines), -pièce de substitution ? Merci par avance (*) C'est un réservoir monté sur le millésime 68 entre aout 1967 et janvier février 1968 + mon coffre est en meilleur état 😉
×
×
  • Create New...