Aller au contenu

SageKarmann

Membres
  • Compteur de contenus

    171
  • Inscrit(e) le

  • Dernière visite

  • Days Won

    1

SageKarmann est le gagnant du Octobre 21

SageKarmann a eu le plus de Like sur sa publication !

À propos de SageKarmann

  • Rang
    Membre

Pour me situer

  • Localisation
    Gers

Pour me connaitre un peu

  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour à tous, un petit post sur les Fils de bougie / le Faisceau d'allumage, ou pour une fois, je donne une solution au lieu de poser des questions (quoi que, je demanderais quand même votre avis in fine) L'histoire est simple : - j'ai changé récemment mes charbons sur la dynamo (voir le post à ce sujet), ce n'est pas encore ok à 100 % mais j'y travaille - à cette occasion, je me dis, "pendant que j'ai le champ libre dans le moteur (filtre à aire et courroie déposée), je vais changer mon faisceau d'allumage qui présente des signes de fatigue" (un embout "bakélite" cassé, il y a toujours le contact mais bon, on est là pour améliorer) ...... et j'ai sous la main un faisceau tout neuf "made in Germany" acheté pas trop cher par correspondance - faisceau "PLV" high-performance ignition lead set - guaranteed quality etc, etc, ... - je monte le tout, j'en profite pour nettoyer les bougies - je démarre au 1/4 de tour, bruit de moteur un peu casserole mais comme j'ai démonté une partie des tôles de garnitures au niveau de la courroie, ... - au bout d'un moment .... le moteur cale ! 😑 - pas grave j'ai l'habitude c'est un pb récurent à chaud sur ma kg inscrit sur ma liste "à traiter prochainement" - je tente de redémarrer ..... rien, là je n'ai pas l'habitude car en principe elle redémarre sans problème 😡 - pas un crachotement, pas un toussotement, rien. Le test du fond d'essence directement dans le carbu ne donne aucun espoir ! - je laisse en plan jusqu'au lendemain (ma femme ne veut pas que je couche dans le garage !) 😉 - j'y reviens dés l'aurore, et là le moteur démarre sans problème (avec les mêmes bruits de casseroles) et cale dès qu'il est chaud sans possibilité de le redémarrer - et là je me souviens 🏄‍♂️ d'une réponse de LUCAS sur un post de vwcos " Pour les champions" qui indiquait : qu' à chaud, la résistance de ces câbles neufs augmentait occasionnant un non démarrage du moteur. pour conclure : "Nouveau câblage, et plus de problème!" - j'ai donc remis l'ancien (provisoirement) et - du coup - comme on dit : démarrage et redémarrage sans problème dans toute les situations !! Suis donc content d'avoir résolu par moi même un problème, mais maintenant j'aimerais votre avis - pour un moteur "origine" classique de 68 (mill) quels câbles acheter pour ne pas avoir de tels problèmes ..... sans pour autant y laisser 100 euros 😊
  2. SageKarmann

    Carburateur Solex Pict 2 - suintements

    Bonjour, je ne me sent pas "à l'aise" pour ce qui est de l'alésage ou le réalésage 🤔, surtout qu'à ce stade cela semble être du travail de précision ! wait and see, je vais essayer l'ajout et voir bon dimanche ............pluvieux François
  3. SageKarmann

    Carburateur Solex Pict 2 - suintements

    Bonjour et merci de ta réponse, j'en déduis que si je n'ai pas de jeu pour ajouter un joint torique ...... il vaut mieux que je change de carbu ! 😞 bonne fin de journée François
  4. Bonjour, si j'ai bien compris 1/ le schéma ci- dessus sert à "polariser" la dynamo et se met en œuvre courroie et fils d'origine retirés 2/ d'après ce que j'ai lu dans le lien que tu m'as joint, la polarisation ne s'effectue qu'après un changement de dynamo ou lorsqu'elle n'a pas tournée depuis longtemps, or, je n'ai fait que changer les "charbons" (je n'ai même pas déconnecté la dynamo pour réaliser cette opération) j'ai bon ? bon appétit François
  5. bonjour, qu'entends tu par repolariser ? François
  6. Bonsoir, je n'ai pas eu l'occasion d' ouvrir la dynamo, j'ai procédé au remplacement des charbons par les ouïes latérales prévue à cet effet. Coulissement des charbons ok
  7. Bonjour à tous J'aurais préféré cris et chuchotements mais bon c'est de suintements qu'il s'agit 😏 je les ai localisé sur une photo de mon carbu avant montage, c'est plus lisible. à un autre endroit, j'aurais simplement essayé de resserrer les boulons ou de changer les joints, mais les boulons en question sont sur l'axe de manœuvre 'câble accélérateur/débit pompe de reprise' et je me dis qu'à trop serrer je vais bloquer la manœuvre; de plus je n'ai pas trouvé de détail de cette partie du carbu qu'en pensez vous ?
  8. Des nouvelles du front ! J'ai reçu charbons et ressorts ai procédé aux remplacements (charbons seulement car avec une pince à bec courbe cela c'est relativement bien passé pour les ressorts d'origine). Ce n'est pas évident pour le second charbon, il m'a fallu faire pivoter la dynamo d'1/3 à 1/2 tour. pas évident, mais au moins j'ai "découvert" un endroit du moteur qui m'avait échappé jusque là et que j'en ai profité pour nettoyer et "ranger" je ne trouve pas que les charbons étaient trop usés (manque 5mm par rapport aux nouveaux), mais bon comme cela ils sont neufs je n'ai pas effectué d'essai sur route (compte tenu du temps de m....!) mais moteur tournant en statique, la lumière rouge continue de s'allumer par intermittence. des pistes pour venir à bout de cet allumage intempestif ?☠️ bonne soirée à tous et merci d’avance de vos expérience ! François
  9. J'avais prévu une liste d'achats pour Noël, du coup (comme on dit) c'est Hoffmann qui en a bénéficié (en ce moment port gratuit à partir de 75e d'achat ..... cela fait beaucoup de ressort 🙂 bonne journée François
  10. Bonjour, j'ai anticipé et trouvé chez Hoffmann Speedster (site internet): "Ressort de pression, balai de dynamo, 6/12V - N° de commande : 020-1266-10 / Nombre comparatif: 111 903 519 A" à 2e90 (hors port) Je pense qu'il sont compatibles (donnés pour cox/kg quel que soit le millésime) Je crois que je vais en commander pour changer les ressorts en place qui m'ont l'air bien rouillés ! Le tout serait de savoir comment démonter ceux en place sans dommage .... bonne journée François
  11. Bonjour, je comprends le principe, mais ce voyant rouge ne s'allumait pas avant, quel que soit le régime ou la situation et là il s'allume : franchement/faiblement/pas selon les situations de conduite il y a donc un avant et un après à bientôt François
  12. Tout à fait le pas à pas que je cherchais !! je me lance la semaine prochaine (ou du moins dès reception des nouveaux balais/charbons) et je vous fais part du résultat dès que bon dimanche François
  13. Bonjour à tous, Bon alors j'ai retendu ma courroie (pratique le truc des rondelles 😉 ) et j'arrive à 12/15mm de creux au milieu, ce qui est nettement mieux qu'avant mais évidement le voyant rouge continue de s'allumer par intermittence; sur route en accélération pratiquement pas mais le reste du temps (ralenti, arrêt moteur tournant, descente sans accélérer ...) c'est un clignotant ! 1/ j'ai testé en sortie de batterie : 12,2 volts ce qui n'est pas vaillant et montre - à mon avis - que la batterie ne chargerait pas trop 2/ j'ai testé en sortie de dynamo (moteur tournant), le + sur "D+" et le moins sur une masse, et là c'est la sarabande, toutes les valeurs y passent entre 2 et 14 volts !!! je présume qu'il va falloir aller "aux charbons" comme l'a suggérer fonfon - existe t-i un "pas à pas" du changement de charbons ? - existe t-il une référence particulière pour les charbons kg 68 ? ça tombe bien je me disait qu'avec le mauvais temps à venir j'aurais le temps de bricoler ;-((() Merci de vos réponses François
  14. Je vois cela ce week-end :-))) - comme il fait mauvais, pas de sortie kg donc le temps de bichonner la bête !!
  15. Bonjour, Fiche de la sonde débranché, c'est le voyant vert qui ne s'allume pas lorsque je met le contact C'est donc que le voyant rouge traite du circuit de charge électrique Comme l'allumage de ce dernier est intermittent (du spectacle ... ouafff) sur route, je vais commencer par retendre la courroie qui m'a l'air un peu lâche. Au moins cela montre que les modèles 68 sortis d'usine avant décembre 67 ont des chances d'avoir la pression d'huile à droite (voyant vert) et les défauts de charge du circuit électrique à gauche (voyant rouge) Le week end commence bien ! bon après midi à tous
×