Jump to content

myfour

Members
  • Content Count

    9
  • Joined

  • Last visited

About myfour

  • Rank
    Membre

Location information

  • Localisation
    poitiers

Converted

  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Merci pour vos réponse il s'avère que c'était seulement les fusibles qui étaient oxidé et avaient du mal à faire contact
  2. Voilà j'ai les warning et les clignotant qui ne fonctionne plus, le voyant de tableau de bord ne s'allume plus non plus. A quoi peut être du cette panne et quelle pièce changer ? merci
  3. ok merci pour l'info je vais juste metre les joints papiers
  4. Bonjour J'ai une petite question j'ai acheté un kit avec les joints papier et le tami pour faire ma vidange mais faut-il mètre des joints silicone entre les différentes pièces ou on met juste les joints papiers ? Merci
  5. pour le demonter il y a juste à tirrer sur les durites ou il faut purger quelque chose ?
  6. Bonjour Est ce que cette photo est un filtre à essence et si oui çà se change tout les combien de km et lequelle choisir pour le remplacer ? Merci
  7. c'est bon je l'ai trouvé j'ai mis un ou deux cout de marteau mais visiblement ce ne sont pas les charbons et je n'ai pas le matos pour la lever suffisamment elle vas aller faire un tour au garage merci pour vos réponses.
  8. on peut y acceder sans rien demonter car je ne le vois vraiment pas
  9. Je suis nouveau dans le monde de la coccinnelle et ce matin elle ne démare pas. Je souhaite savoir où se trouve le démareur en effet j'ai lu que sur les 1303 il se trouvait derrière la roue arrière droite mais sur ma 1200 je ne le vois pas. Merci de votre aide
×
×
  • Create New...