Jump to content

friskette35

Members
  • Content Count

    39
  • Joined

  • Last visited

About friskette35

  • Rank
    Membre
  • Birthday 02/09/1985

Location information

  • Localisation
    Vendée

Converted

  • My First Name
    Romain
  • Mes centres d'intérêts ...
    maquette, modélisme, jardinage, bricolage
  • Mon job ...
    Ingénieur en traitement de l'eau chez VEOLIA
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    NON

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. effectivement kads tu as raison sur le n° !!! Je viens de réussir à démonter l'allumeur (la vis était grippée et je n'osais pas forcer avant de poster mon message). Par contre sur le modèle de kit que tu m'as transmis, c'est un 12V, il y a bien un 6V disponible mais ils précisent qu'il ne convient pas aux Cox 1200 jusqu'en 73 équipé d'un allumeur à corps bas, ce qui est mon cas... https://www.mecatechnic.com/fr-FR/kit-ignitor-6v-pour-allumeur-bosch-a-depression-68_VC31001.htm Sur le site de Classic auto élec, mon allumeur est bien dans la liste des versions compatibles. Je vais me laisser tenter ^^ Merci pour votre aide @kads et @naivo
  2. Bonjour, Voila je souhaite poser un kit pour allumage électronique que j'ai trouvé ici : https://www.classicautoelec.com/fr/kit-allumage-électronique-volkswagen/1825-kit-d-allumage-électronique-vw-coccinelle.html Ils présentent toutes les références d'allumeurs compatibles. J'ai bien lu le tuto du forum pour reconnaître les différents modèles d'allumeurs installés par VW au cours des années mais je ne reconnais pas le mien (et comme par hasard, je n'ai aucune plaque ou référence dessus...). Voila la bête (en PJ). J'ai l'impression que c'est un "fat boy" avec son pied assez court ?!? La Cox est une 1200 Standard de 73 en 6V et la tête à été changée il y a 1 an. Qu'en pensez-vous ? Est-ce que le kit sera compatible (vu le nombre de ref je me dis que ça serait pas de bol si ça l'était pas mais avant de faire des c****** je préfère demander) ?
  3. Super, merci lucas pour ces précisions ! Je me couche de moins en moins bête le soir après avoir parcouru le forum
  4. @wurdMerci pour ton retour d'expérience, ça me rassure (et ça m'évite aussi de retourner là bas car ce n'est pas tout à côté) @kadsEffectivement je viens de voir l'huile de boite de Norauto sur leur site... Je ne l'ai pas vu sur place, peut-être est-ce qu'ils n'en avait plus (ou pas, car c'est un petit Norauto). Mais je vais mettre ces références en favoris pour les prochaines sessions vidange. 😊
  5. Bonsoir à tous, J'ai prévu de faire les vidanges moteur et boite de ma 1200 moi-même (moteur fait par garage spécialisé Aircooled il y a 1 an, par contre quid de la boite de vitesse ?!?). J'ai donc acheté de la Norauto minérale 20W50 pour le moteur et ne trouvant pas la Motul HD 80W90 citée à plusieurs reprises sur le forum, le vendeur m'a filé de la Total Transmission Dual 8 FE qui est en GL4-GL5. N'ayant pas d'autre indication sur le bidon, je m'aperçois sur le site internet de Total que c'est une huile semi-synthétique (https://lubrifiants-catalogue-pro.total.fr/fr/products/diy/TRANSMISSION-DUAL-8-FE-80W-90). A votre avis ? J'ai vu que l'huile minérale évacuait mieux les calories moteur et n'ai pas détergente mais dans une boite de vitesse, les contraintes sont différentes, non ? Est-ce que c'est une huile qui va bien ou vous me conseillez de ne pas l'utiliser ? Merci pour vos lumière ! 😁
  6. Bien vu TTof, tout s'explique c'est sûr. Mais j'avoue ne pas avoir du tout anticiper ça ! D'où les warning qui marchent quand les 4 LED "tirent" sur la centrale... Je vais changer ça rapidement du coup, car pour ce qui est du gain obtenu en terme de sécurité / visibilité avec ces nouveaux clignotants, freins et phares c'est vraiment appréciable !
  7. Bonjour kads, je n'avais pas vu ton message ! J'ai fait un essai ce WE avec les clignotants LED et justement je revenais à la pêche aux infos car les clignotants ne marchent plus (restent allumés sauf en mode warning)... Je crois que je viens de trouver ma réponse sur mon propre post !!! quel boulet... Je pense que ça devrait le faire ça du coup : https://www.classicautoelec.com/fr/centrale-clignotante-6v/662-centrale-clignotante-6v-3-bornes.html
  8. Bonjour culbu recalé et TTof, merci pour vos retours ! Après vérification ce WE, je n'ai effectivement plus de ressort de rappel sur les volets des boîtes de chauffage. Quand je les actionne à la main, je ne sens pas une grande différence de débit d'air en mettant ma main devant mais les volets doivent quand même être bien présents vu que j'arrive en butée selon comment je les actionne. Bon point, la boite de gauche rouillée est toujours fonctionnelle en état car je n'ai détecté aucune odeur suspecte de gaz d'échappement. Je comprends mieux effectivement ce côté "silencieux" vu la tête qu'ils ont ces 2 tuyaux. Pour le moment je vais me passer de chauffage le temps de remettre ça en état !
  9. OK, je comprends mieux comment tout ça fonctionne ! Pour le coup des ressorts je pense qu'ils sont absent vu ce que j'ai pu voir la dessous... Je pense que je vais déjà tester si j'ai une odeur suspecte de gaz d'échappement au niveau de la sortie de la boite en mauvais état pour voir si elle doit être changée ou pas et dans tous les cas il me faudra les 2 tubes plastiques pour raccorder aux bakélites. J'en profiterai pour vérifier que ces volets soient bien fermés pour faire mon prochain trajet le temps de remplacer ce qui doit l'être ! Merci beaucoup pour ces précisions en tout cas
  10. Salut myke68, Super, merci de ta réponse. Pour le coup donc je peux commander les bouchons de turbine (j'ai vu que les couvercles de petits pots pour bébé marchaient bien aussi ). En fait quand les volets des boîtes de chauffage sont fermés (pas d'envoi vers l'habitacle), cela signifie que le flux d'air est quand même dirigé vers les cylindres pour les refroidir ? Je peux peut-être bloquer en position fermée celui de gauche avec un colson comme cela à été fait à droite du coup, non ? J'ai du mal à visualiser le cheminement de l'air...
  11. Bonjour à tous, Après avoir fouillé pas mal dans les sujets parlant de boites de chauffage et autres, j'avoue être un peu perdu et ne pas être sûr de ce qui est optimal. Sur ma 1200 de 73 (que je continue de découvrir au jour le jour...), je dispose d'une partie du système de chauffage. En sortie de turbine, j'ai bien mes 2 gaines alu raccordées sur les 2 boites de chauffage (côté droit elle est récente, côté gauche elle est bien rouillée...). A l'intérieur de la voiture, j'ai bien tout le système avec le Y et les bakélites (...) mais il me manque les tubes "11" (cf. photo suivante). Au niveau des boîtes de chauffage, l'ancien proprio a fermé le clapet de celle de droite à l'aide d'un colson. Sur celle de gauche par contre je vois bien la tringle et donc le volet est totalement libre. A côté de la tringle, je peux voir un câble avec un petit embout en caoutchouc qui sort d'une gaine à proximité de cette tringle. J'ai pu voir dans de nombreux postes que vous conseillez de remettre le chauffage en état ce qui me parait logique surtout dans la mesure où il ne me manque à priori que les 2 tubes d'air en plastique. Cependant, j'ignore si la boite rouillée est bien étanche (échappement). Si elle est à changer, je n'aurai pas le temps de le faire avant le jour de notre mariage (la voiture est un cadeau pour madame) et comme je vais devoir faire un peu de route pour la rapatrier je me pose la question de savoir si pour le bon refroidissement moteur il ne faudrait pas bloquer le clapet ou tout simplement démonter les gaines alu et boucher la turbine ? Que me conseillez vous et dans quel ordre dans la mesure où à ce jour je n'ai pas beaucoup de temps ni de moyen de levage de la voiture ? Un grand merci pour vos lumières !
  12. oui mais en même temps j'avais pas envie que ça me passe sous le nez ! Et puis après tout, c'est le futur cadeau de mariage de madame (et moi aussi j'avoue ) donc faut que je fasse toutes ces petites choses avant le jour J pour qu'elle soit parfaite !
  13. ah ah ah il faudrait presque un petit lexique Cox français/allemand !!! En tout cas je viens d'acheter les HELLA que tu m'as montré... hâte que ça arrive !
  14. Mais c'est fou je suis allé cherché sur la version allemande de ce site comme toi et je n'ai pas vu ces 2 là !!! A ce prix c'est clair que c'est valable. Merci Amo
  15. Salut kads, merci de ton retour. Bon me voilà rassuré sur ce point. C'est surprenant quand même que VW n'est pas prévu quelque chose pour étancher à ce niveau là vu qu'on a quand même les cosses et la connectique juste derrière. OK pour les cabochons 1er prix, j'avais effectivement déjà vu pas mal de commentaires négatifs là dessus mais j'avoue que les HELLA sont hors de prix. Faut que je fouille du coté de l'occasion.
×
×
  • Create New...