Jump to content

Olive2410

Members
  • Posts

    10
  • Joined

  • Last visited

Converted

  • Newsletter F4E
    OUI

Recent Profile Visitors

262 profile views

Olive2410's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Merci à vous je vais essayer tout ça. Cordialement
  2. Le carbu est un 30 PICT 2, dois-je obligatoirement mettre le même haut ou puis-je prendre sur un autre carbu si je trouve ?
  3. N'y a t il pas moyen de tarauder ou de trouver un produit permettant de refaire le pas de vis ?
  4. Bonjour, J'ai un soucis avec mon carbu de ma cox de 1971 les pas de vis qu fixent le starter sont morts. Que puis-je faire ? Merci d'avance pour votre aide.
  5. Merci à tous je crois que j'ai trouvé la cause d'un des pbs. En voulant passer la main derrière la turbine pour m'assurer du bon fonctionnement des volets je me suis aperçu que la paroi anti-feu s'était décrochée et était aspirée par la turbine. Je n'ai pas eu le temps d'aller l'essayer mais je pense que la surchauffe vient de là. Pensez vous que je peu enlever cette paroi ?? Reste le deuxième souci ...
  6. Je vais vérifier s'ils s'ouvrent bien. Pour ce qui est du chiffon ou autre je ne pense pas car je ne laisse jamais rien dans le compartiment moteur
  7. la fumée sort au niveau de la grille de ventilation entre le capot moteur et la lunette arrière, pour la photo je vous fais ça dès que possible
  8. Bonjour à tous, Je vais commencer par me présenter. Olivier, 45 ans, de Tours, éducateur spécialisé (j'enseigne dans une école avec des jeunes de 14 à 18 ans en difficultés sociales et familiales. Depuis que j'ai le permis, j'ai toujours possédé une cox. Ma première était une 1200 Jean's de 1974, je l'ai revendue lorsque j'ai terminé la restauration de celle que j'ai actuellement, une 1200 de 1971. Mes problèmes : Dans un premier temps, lorsque le moteur est bien chaud, soit après environ une dizaine de kms, elle donne l'impression de tourner sur 3 cylindres, perte de puissance et plafonnement de la vitesse. J'ai pensé à la bobine morte, je l'ai changée et les symptômes sont les mêmes. Dans un second temps et plus récemment, en plus de cela, le moteur chauffe à tel point que de la fumée sort du moteur et que je dois m'arrêter pour la laisser refroidir avant de pouvoir repartir. Autant vous dire que du coup elle reste au garage. J'ai vérifié le bon fonctionnement du calorstat (dans l'eau chaude il se dilate parfaitement). Avant de sortir la turbine et tout ce qui va avec j'aimerais avoir vos conseils avisés. je ne sais pas si les deux problèmes sont liés, le second est apparu longtemps après le premier. Dans l'attente de vous lire. Cordialement
×
×
  • Create New...