Jump to content

Eul_Dingue

Members
  • Content Count

    371
  • Joined

  • Last visited

  • Days Won

    3

Reputation Activity

  1. Haha
    Eul_Dingue reacted to Ying-Yang in Pétarade... please help me 😭   
    Pour le pb de niveau du sol : met des moellons ou des roues à plat ou des bûches sous ta voiture une fois que tu l'auras levée, ça sécurisera le levage.
  2. Haha
    Eul_Dingue reacted to ematoic in Pétarade... please help me 😭   
    Ah oui mais là... on avoir du mal à t'aider plus. Pas le choix il faut y aller !! Comme le dit Ying-yang en mettant des cales ca passe et puis pour les culbus pas besoin de lever à 2 mètres non plus, voir même pas besoin de lever du tout. Un carton et glisses toit dessous.
    Allez go !!
  3. Thanks
    Eul_Dingue reacted to ematoic in Pétarade... please help me 😭   
    Oh je m'énerve pas
    Par contre toujours la même chose... Fais ton réglage dans l'ordre, culbuteurs, allumage et ensuite carburation.
  4. Thanks
    Eul_Dingue reacted to Loic in Pétarade... please help me 😭   
    A priori si tu as des soupapes d'échappement 32 mm sur ton moteur et qu'il fallait des 30 mm (si c'est un 1300 simple admission par exemple c'est 33 admission et 30 échappement)  il est possible qu'elles ne soient pas étanches car les portées des sièges de soupape ne sont pas usinées pour recevoir des soupapes de ce diamètre >> si c'est le cas cela peut expliquer le soucis de pétarade et de ralenti difficile à régler
    Pour le jet de reprise en laiton il faut réparer,  mais cela n'influe pas sur la qualité du ralenti.
  5. Haha
    Eul_Dingue reacted to ibsen in Pétarade... please help me 😭   
    Bonjour LOIC, c'est bien tu évolues en informatique...😉
    Un jour tu seras peut-être un GEEK.
  6. Like
    Eul_Dingue reacted to ibsen in Pétarade... please help me 😭   
    Bonjour EUL-DINGUE.
    Si ça peut éclairer ta lanterne, je roule avec un ACD donc poussoirs hydro et donc pas de réglages par définition. Donc problème écarté.
    J'ai aussi des pétarades à la décélération quand le moteur est chaud. Je me suis déjà dit qu'il faudrait que je me penche sur le réglage de l'allumage. Tout est électronique sur le bestiau alors sinon jouer sur l'allumeur, je ne vois pas bien sur quoi agir. L'état des bougies est satisfaisant, belle couleur café au lait, pas d'usure électrode etc.
    Pour ce qui est le l'échappement, c'est un stinger modifié avec un tube percé à l'intérieur (fabrication maison). Par contre, là, il y a des fuites sur la ligne en bout,donc...???... Une piste à suivre???
    Après, j'me dis que toutes les voitures de rallye pètent à donf à la décélération alors , pour me consoler, je me dis que j'ai un moteur de rallye.(J'ai honte mais bon...🤣).
    Bon courage EUL-DINGUE et ne désespère pas. Tu l'auras un jour tu l'auras...😁
  7. Like
    Eul_Dingue reacted to Loic in Pétarade... please help me 😭   
    Si tu es certain de ton réglage d'allumage et que tous les cylindres sont bien connectés car c'est la première chose à voir, une inversion de fil est la "panne" la plus courante.
    Il faut vérifier et re-vérifier ce point qu'il n'y ait ni décalage, ni inversion des fils dansl'ordre et dans le sens horaire sur la tête ditributrice
    Cylindre avant droit > cylindre arrière gauche > cylindre avant gauche > cylindre arrière droit
     
    Ensuite si c'est tout bon il faut refaire le jeu aux soupapes à 0.15 mm si tiges de culbus d'origine
     
    et enfin régler la carburation
     
    ps:     Je viens de découvrir la fonction "GIF" du forum... je ne m'étais jamais rendu compte de sa présence donc j'ai fait un essai...
     
  8. Thanks
    Eul_Dingue reacted to wurd in Joint carbu   
    Si la membrane est encore souple, et ne présente pas de signe de faiblesse, tu peux je pense remonter l'ancienne.
    Changer pour changer, des fois ça n'apporte rien de bon.
  9. Like
    Eul_Dingue reacted to le-alain in Essence dans l’huile   
    La 2ème, mais pourquoi serait-elle en bien meilleur état que la tienne qui fuyait ?
    Elle n'est pas reconditionnable.
    Va donc pour la Bocar neuve!

  10. Like
    Eul_Dingue got a reaction from le-alain in Essence dans l’huile   
    Je vais sûrement partir sur la bocar (plus rapide)...parce que trouver une bonne affaire en Allemagne va prendre du temps (vu les prix qu’ils affichent😄)
  11. Haha
    Eul_Dingue reacted to SageKarmann in Coupe batterie sur le plus (+), je sais que j'enfonce des portes ouvertes !   
    Allez y
     
    vous pouvez me jeter des pierres ;-(
    ...... le confinement ce n'est pas bon pour mes neurones à la longue !
    bonne soirée
    François
  12. Like
    Eul_Dingue got a reaction from philoctet in Reglage allumage 009   
    Ok, ça serait le tuyau en forme de « robinet de cuisine ». Franchement je n’ai rien vu de liquide dans le carbu .
  13. Thanks
    Eul_Dingue reacted to philoctet in Reglage allumage 009   
    A priori il ne lui manque pas grand chose pour démarrer ce moteur si j'en crois la vidéo. Ca donne quoi au niveau de la pipette de pompe de reprise. C'est un bon indice pour savoir si il y a de l'essence dans le carburateur.
    Pour tes bougies W8AC et W8BC on le même culot et le même indice thermique c'est jusque la forme de l'électrode qui change.
     

  14. Haha
    Eul_Dingue reacted to combimaison in Reglage allumage 009   
    Oui tu déposes le filtre à air et tu envoies un petit shooter de vodka... Pas à la polonaise hein ... un petit shooter.
    Ça prend deux minutes, et en plus tu ne peux pas te permettre de fumer...
  15. Like
    Eul_Dingue reacted to ibsen in mon 1er moteur cox   
    Bonjour à toutes et tous.
    Des nouvelles, fini le démontage, quelque surprises au rendez-vous.
    La photo en est un témoignage, en démontant les gougeons de culasse, j'ai remarqué que le trou (photo en bas à gauche) n'était pas fileté au début et qu'il fallait enfoncer le gougeon profond pour qu'il prenne son filet ??? Énigme...😕
    Les demis carters ont des numéros bien différents pour le côté pistons 1 et 2, 113 101 101 R et l'autre, 211 101 102 E. ???😕
    Est-ce normal? Je n'ai rien constaté à l'intérieur (jupe de piston cassé), pas de morceau, à première vue, les paliers ne sont pas marqués ni sur vilebrequin ni AAC.
    La segmentation n'est pas non plus pourrie et lors du démontage, je n'ai pas noté de jeu ni sur l'un ni sur l'autre. Les bielles  ont l'air bien, donc je ne pense pas que ce moteur ai souffert . Il a son âge. Mais tout ceci est suppositoire j'attends vos avis sur la différence de N° des carters, ne chantons pas victoire.
    Demain je continu le nettoyage des ces carters (au fait une combine parce qu'ils sont vraiment crades est au E85, c'est pas la panacée). Ensuite, quand la guerre sera fine, je ferais contrôler les cotes et si c'est bon, on verra pour la suite encore une fois sous réserve...😑
    Merci et bonne soirée à tous.

  16. Thanks
    Eul_Dingue reacted to philoctet in Reglage allumage 009   
    Après plusieurs essais de démarrage infructueux, les bougies peuvent aider à cerner le problème. Si elles sont sèches ça peut être un manque d'essence. Si elles sont humides c'est que tu as de l'essence mais peut être un manque d'allumage. Si c'est humide et que tu as de l'étincelle, c'est peut être tout simplement que le moteur est noyé. Dans ce cas il faut bloquer le volet de stater en position ouverte, rester accéléré à fond pour faire entrer un max d'air et insister un peu au démarreur, ça doit partir (à condition d'avoir suivi les conseils précédents pour le calage initial)
     
  17. Thanks
    Eul_Dingue reacted to alex.4.74 in Reglage allumage 009   
    ou ca coince?
    philoctet t a donne un bon conseil,essaie pour voir.
    tu comprends maintenant pourquoi je n aime pas l electronique!
  18. Thanks
    Eul_Dingue reacted to philoctet in Reglage allumage 009   
    Oups !!! Comment te dire... c'est normal 😀
    Tu es sur le circuit haute tension. Il n'y a pas de contact entre le doigt d'allumeur et les plots de la tête d'allumeur. C'est un arc électrique qui se produit entre les 2 et qui se propage jusqu'à la bougie. Tu ne pourras jamais avoir une continuité avec ton ohmmètre qui lui fonctionne en basse tension.
  19. Thanks
    Eul_Dingue reacted to philoctet in Reglage allumage 009   
    Pas besoin de connaître le régime exacte, le ralenti doit être suffisamment bas pour que l'avance centrifuge soit nulle. Si l'avance ne varie pas quand tu fais varier ton ralenti, c'est que tu es à 0 d'avance centrifuge. Ce que tu mesures alors correspond à l'avance initiale. 
    Au delà de 3000tr/mn environ ton avance ne varie plus. C'est l'avance max qui correspond à l'avance initiale + l'avance centrifuge. Soit environ 10+20=30°max
  20. Thanks
    Eul_Dingue reacted to alex.4.74 in Reglage allumage 009   
    il est vrai que ca se deregle mais a partir du moment ou tu sais le faire.toujours en avoir d avance dans la voiture en cas de panne.et puis c est tout.
    rien ne vaut un bon vieil allumeur d origine!
  21. Thanks
    Eul_Dingue reacted to alex.4.74 in Reglage allumage 009   
    oui
  22. Like
    Eul_Dingue reacted to Amo in Problème d'allumage   
    Salut,
    Commence par vérifier la fixation (vis) et le bon écartement (0.40mm) de ton rupteur (vis platinée) lorsque l'une des cames écarte complétement celle-ci.
  23. Like
    Eul_Dingue got a reaction from le-alain in Pression d’huile à Zero au ralenti   
    Salutation !!!
    CT OK 👍 
    pression d’huile OK 👍 
    (reste ce faisceau à faire) 😅
  24. Like
    Eul_Dingue got a reaction from coxbzh in Pression d’huile à Zero au ralenti   
    Salutation !!!
    CT OK 👍 
    pression d’huile OK 👍 
    (reste ce faisceau à faire) 😅
  25. Like
    Eul_Dingue got a reaction from Loic in Pression d’huile à Zero au ralenti   
    Salutation !!!
    CT OK 👍 
    pression d’huile OK 👍 
    (reste ce faisceau à faire) 😅
×
×
  • Create New...