Jump to content

Eul_Dingue

Members
  • Content Count

    189
  • Joined

  • Last visited

  • Days Won

    1

Eul_Dingue last won the day on March 11

Eul_Dingue had the most liked content!

About Eul_Dingue

  • Rank
    Membre
  • Birthday 01/27/1978

Location information

  • Localisation
    Orchies

Converted

  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Yep je sais mais je cherche de mon côté aussi... je lui redepose credi si possible...
  2. Petite question comme ça en passant. tout à l’heure j’ai fait un p’tit tour de ma ville. Bon, j’ai eu le temoin vert normal..enfin non mais comme je n’ai rien fait depuis la dernière fois, c’est normal. Mais par contre, je trouve que le moteur est tres chaud. J’ai mesuré à l’aide d’un thermomètre à différents endroits. Sous le carbu, 57 degrés. Au niveau pipe côté droit juste en dessous du coude avant la culasse, 95 Au niveau pipe côté gauche, au mm endroit environ 90. est ce que c est normal ou c’est le calorstat qui fait trop monter la température d’huile donc qui la rendrait plus fluide?
  3. 1) Comme dit plus haut, la pompe est neuve. Mais pourquoi mal calibrée? 2) pour ça je fais confiance au mécano.... mais il bloque. Il m a dit qu il a tout contrôlé...
  4. Le mecano avait envoyé le bloc en rectif chez Feller. Pour tout ce qui est interne, il a deja tout contrôlé, et avait trouvé que les angles de l’AAC n’etaient pas conforme, d’où la difficulté à régler correctement le moteur... Mais pour la pression...euh...ça sèche un peu 🤔
  5. Salut CoxBabi, ce n’est pas moi qui vait le faire... De toute façon, il ne reste plus que ça. 🤞🤞🤞🤞🤞🤞🤞🤞🤞🤞🤞🤞🤞🤞
  6. Salut Paf, prochaine étape, la pompe à huile. (Elle est neuve mais bon... faut trouver la cause).
  7. Alors je reviens avec les clapets changés. Ceux d’avant avaient les ressorts plus mous que les nouveaux EMPI. le diamètre du petit clapet était légèrement différent du plus gros (15,7 et 15,9). Les Empi font tous les deux 15,94. Mais....🥺 toujours une chute de pression (+voyant vert). Là quand j appuie à fond sur la pedale, on dirait que la pression ne monte pas. À 3000 tr je n ai que 1 bar....
  8. Elle a été changé entre deux... soucis pression avant et après
×
×
  • Create New...