Jump to content

KGrustkiller

Members
  • Posts

    486
  • Joined

  • Last visited

Everything posted by KGrustkiller

  1. Attention, ton nouveau relais n'est pas prévu pour une alimentation alternative code / phare... regarde bien il y a, d'après le schéma, un double contact qui se fait lorsque le relais se colle, c'est fait pour des phares additionnels type anti brouillard Avant de te lancer dans un bidouillage, vaut mieux garder l'ancien et le tester. Par expérience, soit un relais est cramé, soit il colle et laisse passer le jus. A part un problème de cosse ou de fil dénudé, j'ai jamais vu un relais avoir une panne alternative... Par contre un régulateur mécanique qui lache sur un appel de courant et qui reconnecte ensuite c'est plus probable
  2. vérifie ton régulateur, vu ce que tu dis il y a de fortes chances que ce soit lui
  3. Le "contrôle impossible" c'est juste pour permettre au controleur de dégager sa responsabilité quand il constate que la caisse présente des soudures de réparation... Ca ne veut donc rien dire de particulier d'autant que pour éviter ce type de remarque il suffit de cacher le tout avec du blaxon !.....
  4. si la longueur a de l'importance car plus il y a de longueur plus il y a de résitance et plus il faudra de courant. Pour se brancher sur la boite à fusibles, il faut changer le câble principal d'alimentation qui vient du B+ de l'alternateur car il va devenir trop petit et risque de cramer
  5. tout dépend de l'inertie thermique du moteur... Avec l'écope tu vas pouvoir évacuer plus de calories donc rouler avec une temp culasses plus élevée pour la même temp d'huile, mais faut voir quand tu vas ralentir, si le radiateur seul peut évacuer rapidemment les calories enmagasinées durant le trajet...si c'est pas le cas, tu vas avoir un pic de température...
  6. Tu peux pas remettre un radiateur dans la turbine ?... l'écope c'est bien pour aider un peu le refroidissement, mais quand tu vas ralentir après un parcours sur autoroute, la temp va monter d'un seul coup et ça c'est pas bon du tout pour le moteur
  7. IL faut quand même relativiser, le contrôle technique ne représente pas une expertise de la voiture... le controle impossible de la structure signifie que celle ci n'est plus conforme à l'origine et qu'il n'est donc plus possible à contrôler. C'est souvent le cas quand des soudures de restauration restents visibles...ca ne veut pas dire que le boulot a été mal fait, mais simplement que le contrôleur dégage sa responsabilité car il n'a pas les moyens de vérifier si les réparations ont été faites dans les normes constructeurs... D'ailleurs, il suffit de tout blaxonner pour que ce défaut ne soit plus mentionné !
  8. si t'as laissé les amortisseurs en place, c'est sur que ça va pas bouger des masses...
  9. Hello riricox, essayes de serrer d'un ou deux tours de + le réglage des pompes de reprise
  10. Bienvenue à toi 44 chevaux c'est pas énorme, mais c'est déjà suffisant pour découvrir les plaisirs de la conduite en flat 4... Sinon, le 1er truc à piger c'est qu'un moteur c'est pas comme un ordinateur : il ne suffit pas de rajouter un élément pour que ça marche mieux. Un moteur c'est un ensemble homogène de pièces qui demandent des réglages spécifiques... Par exemple si tu changes juste le carbu, va d'abord falloir le régler pour le moteur, puis régler l'allumage, et le résultat ne sera peut être pas terrible parce que tu n'auras pas toucher à l'échappement ou aux culasses... Après tout est question de choix : soit tu veux rouler, dans ce cas tu ne changes rien, et t'apprends juste à faire l'entretien soit tu veux "mécaniser" et là il faut passer plus de temps dans le garage que sur route pour obtenir des résultats concrets... Voila, en espérant ne pas avoir été trop compliqué Ah ben kads a été plus rapide...
  11. bah, tu t'es simplement trompé dans la polarité...mesure dans l'autre sens et tu auras + 6 v
  12. Y ont pas l'air bien épais tes fils qui partent du B+...Faut au moins mettre du 4 carré (commme le fil rouge sous ton doigt sur la photo)
  13. Faudrait pouvoir comparer les plages de "résistivité" des 2 sondes. Si c'est les mêmes c'est plug and play...
  14. désolé de noircir le tableau, mais c'est pour dire que tu prends vraiment des risques, un convertisseur comme un condensateur, c'est pas fait pour alimenter un autoradio surtout pendant des heures...par contre pour les manos c'est tout bon !
  15. non, ça veut dire que tu commences avec un seul tour sur ta vis de ralenti, ou dit autrement : papillon fermé moins 1 tour... Mais regarde avant tout tes pompes de reprise, ça m'est arrivé de faire du 15 litres au 100, rien qu'à cause de ça.
  16. De toute façon, ce genre de manip sur un faisceau de 6 volts vieux de x annèes c'est tout juste bon à foutre le feu... Un autoradio, moderne, c'est au moins 80 watts, ce qui fait en 6 volts, plus de 13 ampères !...ça fait plus de 3 fois la puissance d'un phare en 12 volts... Au mieux le régulateur va rendre l'âme, au pire ça crame. Y'a que 2 solutions : passer en 12 volts ou se passer d'autoradio
  17. oui c'est bien la vis de richesse. Pour le réglage tu peux suivre cette méthode: 1) visser la vis de ralenti d'1 tour 2) visser à fond la vis de richesse et desserer d'1 tour et demi 3) régler la richesse: visser jusqu'à ce que ça ne tourne plus rond puis dévisser jusqu'au moment où le moteur tourne le + vite juste avant que le moteur ne redescende 4) régler le ralenti des carbu autours des 900 T/mn avec la même valeur de dépression 5) reprendre le réglage de la richesse 6) régler la tringlerie 7) revoir le réglage de l'allumage
  18. non, non, je parle de la pompe de reprise indiquée B en vert sur ta photo. Pour être sur que ça ne va pas goutter en permanence vaut mieux aller du plus restrictif vers le moins restrictif que l'inverse
  19. La depression doit effecivement se régler mais c'est pas ça qui influe le plus sur la richesse. Revoit le réglage des pompes de reprise qui ont tendance à être très généreuses sur les kadrons. Y'a plusieurs tutos sur le site la dessus. Vaut mieux faire le réglage à l'envers de ce que tu as fait : tu règles d'abord au minimum puis tu ouvres au fur et à mesure jusqu'à ce que tu n'ais plus de trou à l'accélération
  20. ben à la masse...n'importe quelle partie métallique dans les alentours...tresse de masse de batterie, boulons de turbine, vis de tole moteur...y'a du choix !
  21. La borne 1 c'est pas vraiment une masse, c'est elle qui recoit le "signal" du rupteur pour déclencher la décharge électrique... Si tu laisses cette borne à la masse, ton enroulement secondaire va chauffer et tu risques de cramer ta bobine
  22. Les variations de résistance de la jauge et de ton émetteur-"accélérateur" doivent être compatibles. La jauge à une plage de lecture de 0 à 80 ohms environ, alors que ton accélérateur va certainement du 0 à l'infini... Ca risque donc d'être compliqué de faire fonctionner les 2 ensemble
  23. je ne connais pas bien cet allumeur, mais mettre la masse sur la borne 1 de la bobine, ça ne me parait pas être une bone idée...
  24. Le plus simple est de marquer l'angle de la lame détendue et de se repérer par rapport au trou fileté inférieur droit (en position d'origine la lame doit passer juste au dessus), tu reproduis la marque de l'autre coté, et il ne reste plus qu'à "t'amuser" à trouver la bonne position en jouant sur les crans intérieurs et extérieurs...
×
×
  • Create New...