Jump to content

tigestonig

Members
  • Content Count

    31
  • Joined

  • Last visited

About tigestonig

  • Rank
    Membre

Converted

  • Newsletter F4E
    NON

Recent Profile Visitors

616 profile views
  1. Toutes les bielles étaient montées dans le mauvais sens., maintenant que les ergots de bielle sont orientés vers l'arbre à came, tout est rentré dans l'ordre. J'aurais encore une question : Est ce que les Guides de soupape d'admission et d’échappement sont identiques, car dans les shops c'est le cas.
  2. Merci, pour votre aide, j’étais perdu, je vais ré-ré-ré-ouvrir mon bloc et installer les bielles convenablement sachant que c'est possible de le faire bloc fermé, mais j'y verrai plus clair parce que je n'ai pas encore réellement intégré ''encoches de coussinets côté arbre à cames (vers le bas)''.
  3. Volant moteur --------(- poulie, le pare huile est installé dans le bon sens. J'ai effectué la pose des 3 calles de jeu axial de vilebrequin afin d'obtenir un écart entre 0.07 et 1.3 mm et cela bielles montée sans le cylindre et le piston. le volant moteur tourne librement. Après la pose de cylindre piston , volant moteur bloqué voir très difficile a tourner. Je ne comprend pas
  4. Le pare huile de vilo a été installé coté concave vers la poulie --(
  5. oui les pistons sont montés dans ce sens , flèche vers le volant moteur. J'ai également monté de nouvelles bielles scat en les installant, numéros de références vers le haut. elles n'ont normalement pas de sens de montage, elles n'ont pas d'ergots comme les bielles Vw origines
  6. Help Merci, après le surfaçage du spacer, le clip est à sa place. Continuant le montage, j'installe le vilebrequin dans son bloc AS qui a été aussi contrôlé par un pro. je referme le bloc après la pose des coussinets neufs de bielle et de vilebrequin. Je m'occupe du jeu axial de vilebrequin, 0.10mm ok. J'installe les pistons et lorsque je pose le cylindre 1 et 3, (neuf Vw origine), ils ne rentrent pas, ils sont de quelques 10emes de millimètres trop vers le volant moteur, mais finissent en forçant à entrer mais du coup ,c'est difficile de tourner la poulie v
  7. Bonjour, J'aimerais savoir si vous pouviez m'expliquer dans quelle sens se montent les bielles de marque scat. Les bielles origines VW doivent être montées marquage sur la bielle vers le haut. J'ai bien, sur ces bielles scat un numéro de référence et 1 point sur les cotés latéraux du corps de bielles. En outre lorsque je monte sur vilebrequin, le Pignon d’entraînement d'arbre à cames, Bague intermédiaire,Pignon d’entraînement d'allumeur sur vilebrequin, je n'arrive pas à clipper le clip de blocage convenablement. Comment ce fesse? N'auriez vous pas un truc voir
  8. J'ai suivi les conseils. métrologie, ouverture bloc équilibrage vilebrequin... J'ai acheté de nouvelles bielles standards origine Brazil. Chapeau corp total B1 177
  9. Bonjour, Suite à la casse d’un ressort de culasse, la soupape échappement a cassé et a fortement endommagé le piston 1 de mon bloc 1600 AS (A 053030 xR moteur reconditionné). 1 grosse explosion à 5 km /heure et 1 choc sur le piston, stoppant en une fois la rotation du moteur. PAN. Je dois donc remplacer les 4 pistons et cylindres. Question : En démontant les cylindres /pistons, j’ai trois anneaux (0.85mm) régulateurs de hauteur de cylindre Dixit Mr Loic (2018) : Sur un moteur reconditionné il est courant et normal d'avoir la portée de cylindre sur le carter rect
  10. Serais je assez sot, pour avoir branché mon contacteur de pression au +, et mon choke ou l'etouffoir du carbu en négatif est ce possible
  11. C'est moi qui ai branché le contacteur. Donc si j'ai bien compris, ce contacteur de pression doit être branché à la masse. Il ne peut y être branché en 12v.
  12. Alors ce n'est pas une sonde mais le contacteur de pression du bloc installé à l'origine, je n'ai pas de manomètre Pourrais tu me confirmer que ce contacteur est branché sur du 12V Pourquoi ampoule rouge , indicateur de basse pression huile du tableau de bord fonctionne t elle branchée et débranchée
  13. il s'agit de la sonde de pression qui est installée à l'origine, j'ai bien 12 v sur le branchement de ma sonde et la masse est le carter. est bien juste ce que j'affirme.
×
×
  • Create New...