Jump to content

Combidam's

Members
  • Content Count

    11
  • Joined

  • Last visited

  • Days Won

    1

Combidam's last won the day on February 11 2018

Combidam's had the most liked content!

About Combidam's

  • Rank
    Membre

Location information

  • Localisation
    71 - dans le Morvan

Converted

  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Petit retour, - après investigations, je ne trouve pas de poussoirs riosulense en étant sur à 100% du bon modèle, mais j'ai vu ici que les Febi Bilstein étaient compatibles avec le CB2280 je ne trouve pas non plus de la vis de réglage origine, mais plus que des repros.. donc la distribution revue serait : aac cb2280, poussoir T4 méca Febi, tige de culbuteur T1 (repro, j'ai un jeu neuf), rampe, vis de réglage à 0.15 Cette distribution est elle à revoir? - Dans le montage, je pense passer en tube télescopique CSP (monté avec du silicone orange pour éviter les fuites?), pour pouvoir changer les poussoirs sans re-tomber le moteur et déculasser. Alternative intéressante ou fausse bonne idée? Merci pour votre aide et vos retours
  2. Arggg... j'ai potassé tellement de posts / articles à l'époque que j'ai du me mélanger les pinceaux, et comme ils sont vendus sous un même kit... c'est la découverte qui est des fois frustrante, des fois motivante, quand on débute..( bon, là plutôt frustrante j'avoue) Dans l'optique changement de poussoirs, j'aurai de tout façon un rodage à refaire, avec un aac qui a 500km et des poussoirs neufs. pâte de rodage et on recommence le cirque à 2000tr. monter des tiges manton parait un bon palliatif, mais ça ressemble à gagner 2 jours de boulot maintenant pour en perdre 5 dans deux mois non s'il faut rouvrir le bloc et changer l'aac usé? si les poussoirs scat et le CB2280 ne sont pas compatibles, quel est le risque d'usure? court terme, moyen terme? si ce n'est pas compatible, j'imagine que le retour d'expérience n'existe pas.. enfin, si même vw classic fait de la repro pour les vis de réglages, faut il mieux passer sur des modèles rotulés CB? Merci pour toutes ces lumières, au moins je comprends d’où viennent mes erreurs, et c'est déjà important!
  3. Merci Loïc pour cette piste. les poussoirs T4 Scat ne seraient donc pas compatibles avec les tiges T1 origine? erreur dommageable dans ce cas, car il faut retomber le moteur / déculasser pour changer les poussoirs : j'imagine qu'il n'y a pas d'autres modèles de tige de culbuteur plus adaptée? j'avais noté la compatibilité poussoirs/aac, mais pas vu qu'il pouvait y avoir des soucis poussoirs/tiges!.. bon, ou trouver les poussoirs Riosulense? (je n'en ai pas vu chez les annonceurs à droite) je récapitule : - tomber le moulin / déculasser - changer les poussoirs t4 Scat par des t4 Riosulense - monter les tiges de culbuteur origine T1 (j'ai un jeu de repro, ça ira ou faut il racheter un vw classic part?) - remonter les culbuteurs (les vis de réglages en photo sont des origines vw classic part 8mm, ça ira une fois la pointe enlevée?) j'ai bon? pas de solutions bis moins chronophage? au moins pendant ce temps, le volant ne s'use pas! au fait, j'ai de l'huile 300V ( 15w50 ou 20w50, j'ai un doute..) en réflexion du coup, quitte à y être, repasser en hydro, une aberration? j'ai les tiges CT d'origine, dans les deux cas, même manip, des poussoirs à racheter
  4. Bonjour, non, je n'ai pas contrôlé le jeu avant spire jointive. j'ai des ressorts simples renforcés (je n'ai plus la marque en tête là..), couplés avec des coupelles et clavettes chromoly
  5. Bonjour à tous. Je soumet à votre expérience mon problème, qui n'a pas l'air courant, du moins je n'ai trouvé de similaire... Ma config : 1700CT, CB 2280, poussoirs mécaniques T4 Skat, tiges culbuteurs origine vw classic, RV de 8. Le moteur est remonté depuis peu, 500km de fait depuis le rodage aac j'ai un problème d'usure de tige culbuteur, coté poussoir, comme la photo ci dessous. j'ai à peu près les même symptômes sur les 8tiges...) la rampe de culbuteur est d'origine, et j'avais changé les vis de réglages usées par des repros. Réglage à 0.15mm à l'admission et l'échappement sur les "pointes" des vis. le moteur a bien marché puis s'est mis à claquer de plus en plus. les tétons se sont écrasés, et donc le jeu est devenu bien plus important que les 0.15 originaux. j'ai reréglé, mais puis en roulant, perte de puissance. deux tiges culbu sorties des culbuteurs!! j'en suis là, les tiges s'usent, le jeu augmente et la tige sort? j'ai incriminé les vis de réglages de repros, commandé des nouvelles tiges culbus (repros, vw classic plus disponible) et des vis de réglages (vw classic). je vois que les vis de réglages vw classic ont aussi une "pointe", plus ou moins marquée!!? faut il alors les mater, les limer?? les questions : 1- d’où vient l'usure des tiges? martelage lorsque j'ai eu trop de jeu? mauvais réglage de la géométrie? mauvais modèle de tiges? j'ai bien de l'huile qui arrive jusqu'au culbuteurs 2- que faire des pointes des vis de réglage? 3- les tiges de culbuteur de repros supporteront le CB2280 et les ressorts renforcés? le bus était à l’arrêt depuis longtemps, et je commençais juste à bien le retrouver, le moral a pris un coup, mais le bus a passé assez de temps sous le garage, il faut que ça roule! Merci infiniment pour vos lumières
  6. hello, une partie de la réponse apportée par mail, pas eu le temps de les rappeler : Le problème du kit concerne bien la qualité de fonderie des culasses. j'en ai déjà renvoyé une dès réception, la culasse était sortie trop chaude du moule, les ailettes se touchaient... les culasses sont bien brutes de fonderie, loin d’être bien finies... a suivre...
  7. Bonjour, je les contacte lundi, on avisera ensemble. les usinages 88mm sont bien identiques, je me pense pas que mon problème vienne de là... en attendant, je peaufine l'aménagement en vue de l'homologation vasp, il reste toujours du boulot sur nos engins!
  8. Hello, Merci pour vos réponses Les culasses sont neuves, issues du kit speed shop. elles sont livrées nues, brutes de fonderie, et déjà usinée à 88mm. j'ai passé pas mal de temps dessus déjà : - lissage des conduits - nettoyage et lissage des défauts de raccord de moule sur les ailettes - rodage des soupapes - léger lissage des chambres (juste pour virer les défauts de fonderie - grattons et picots en nombre) je ne pense pas avoir crée de déséquilibre ici, lissage très léger, et opération similaire sur les 4chambres. pas mal de boulot dessus, je doute qu'elles soient reprises maintenant... racheter deux culasses neuves, aïe! Ematoic, j'ai bien le soucis identique sur les deux culasses, sur les même cotés (chambre 2 et 3 (coté droit, culasse vue de face) plus petites que 1 et 4 (coté gauche, culasse vu de face)). je pense du coup descendre très légèrement la profondeur des chambres 2 et 3, pour rééquilibrer un poil mieux le volume... le mieux est l'ennemi du bien, tout ça me fait bien hésiter!..
  9. Bonsoir, Bon, pas si facile de mesurer ( et d'expliquer) tout ça! l'usinage est un peu plus complexe que ce que je croyais, une coupe rapide d'une chambre de combustion : il y a la surface d'appui du cylindre, bien plane, puis ensuite ça creuse légèrement vers la bassine, où il y a les deux soupapes et la bougie les mesures donnent les résultats suivant : - la profondeur d'usinage est identique partout, y compris la pente vers la bassine - la profondeur de la bassine est plus profonde sur les cylindres 1 et 4 de presque 0.8mm, ce qui doit apporter mon écart... donc je peux serrer mes culasses sans efforts tordus, mais je vois pas trop comment corriger mes écarts...
  10. Bonjour, Merci pour ces réponses. je constate ce déséquilibre sur les deux culasses : vu de face, les chambres de droite (cyl 2 et 3) sont plus petites de 3cc. Les volumes ont été mesurés à la seringue deux fois, pour valider et vérifier la répétabilité du process. je mesure ce soir les différentes chambres pour voir ce qui diffère, soit dans les tailles de chambre (longueur largeur facilement mesurables) , ou dans la hauteur d'usinage, ce qui serait alors plus simple à faire reprendre. à suivre!
  11. Bonjour, Ayant un question plus technique que d'habitude, je tente ma chance sur Flat4ever, bien que je ne soit usuellement que lecteur de ce forum, ayant plus de choses à apprendre qu'à transmettre en méca! Damien, possesseur d'un T3 aircool de 82, propulsé par le petit 1600CT. le bus emmene la petite famille en road trip de 2-3 semaines pendant les vacances, et roule toute l'année en second véhicule, dès que le temps est correct et les routes non salées. Nous sommes dans le Morvan, en bourgogne! Voici notre bus avec sa livrée voyage de noces "just married!" en Bretagne. je remonte actuellement le CT avec le kit 88mm épais, pour le passer en 1700. j'ai également changé l'aac d'origine par le 2280. je compte une fois le moteur refait passer mon carbu à l'écoboost. Le bas moteur est refermé, je mesure un DH entre 1.4 et 1.45mm selon les pistons. mon "problème" vient des culasses, dont les volumes de chambres diffèrent de 3cm3 entre deux chambres d'une même culasse (je fait le même constat sur les 2 culasses..) grâce à la calculatrice flat4, j'obtiens donc : cyl 1 : 7.73 à 1 cyl 2 : 8.07 à 1 cyl 3 : 7.98 à 1 cyl 4 : 7.70 à 1 ma question est donc : - est ce qu'on regarde le RV au détail ou en moyenne (ici moyenne 7.87 à 1) - faut il équilibrer le RV sur tous les cylindres (en creusant un peu les chambres des cylindres 2 et 3), ce qui équilibre le moteur, mais descend un peu les performances - un autre option : creuser les chambres pour équilibrer les valeur, puis usiner la base des cylindres pour ramener le DH vers 1.1mm, et ré-augmenter un peu le RV j'apprend avec un grand plaisir la mécanique grâce aux infos sur la t3zone et sur Flat4, mais il me faudrait maintenant l'avis de spécialistes pour être sur de ne pas commettre d'imper... d'avance merci pour vos réponses, et également pour tous les posts que j'ai pu suivre sur flat4! Damien
×
×
  • Create New...