Jump to content

Gilles63

Members
  • Posts

    316
  • Joined

  • Last visited

  • Days Won

    8

Gilles63 last won the day on July 22 2020

Gilles63 had the most liked content!

Location information

  • Localisation
    Billom, Puy de Dôme (63)

Converted

  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    NON

Recent Profile Visitors

1,400 profile views

Gilles63's Achievements

  1. Il fût un temps (1981 à 1989 environ) où mes parents avaient exactement le même (mais de 1979); j'adore!
  2. Salut et bienvenu; on est voisins, je suis sur Bongheat...
  3. Mais bien sûr!!! avec des bâches et un matelas au fond de la benne, pourquoi pas...
  4. Voici donc le résultat au bout de 5 ans...Pas peu fier quand même pour une resto 100% réalisée moi-même...
  5. Bonjour, déjà plus d'un an que je n'ai plus donné de nouvelles de ma restauration, désolé. Par manque de temps, de motivation parfois, car j'ai eu pas mal de soucis sur la fin (c'est le jeu ma pauv' Lucette ). Donc ça a franchement traîné en longueur. Mais aujourd’hui, ça y est, IL ROULE! 1ère sortie "officielle" le we dernier (pour faire 400m), quelques réglages et autres bricoles encore à revoir, mais voici déjà quelques photos de la bête fraîchement sortie de son terrier
  6. ok, merci pour ta réponse; retour aux gicleurs origine, alors? J'ai du mal a voir les chiffres dessus
  7. Effectivement j'ai mélangé les chiffres, j'ai marqué ça de tête; désolé. Ce sont 135 et 60. Sur une feuille "conseils de montage" "Nous déconseillons de sortir les pistons des chemises, (les segments sont tiercés en usine). Vérifiez la hauteur du piston au point mort haut, celui-ci doit être en retrait de 1.2mm et maxi 1.8mm. Vous pouvez supprimer le joint papier d'embase du cylindre et mettre de la pate à joint. Un rapport volumétrique de 8.3 est obtenu avec un retrait de 1.4mm. Pour information, les culasses sont modifiées pour un volume de chambre de 49cc. Les culasses sont prêtes à monter, l'étanchéité des soupapes a été controlées. Pour une utilisation avec un carburateur 34 pict, nous conseillons un gicleur d'essence de 135 et de 60 pour le ralenti."
  8. tout était impec', je l'ai laissé tel quel sans toucher aux réglages; comme je ne suis pas un pro dans ce domaine, je laisserais faire les vrais pros
  9. Bonjour, Je viens de remplacer mon carbu 34 pict 3 malade par une "chinoiserie" (budget oblige...) sur mon T2 pick-up J'ai remplacé ses gicleurs origine par ceux recommandés pour le kit 1678cc, soit des gicleurs de 35 et 160. Le moteur tourne très bien, ralenti stable, seulement à l'échappement c'est une horreur. 💀 Je pense l'emmener dans un garage pour le faire régler avec analyse des gaz, mais quels gicleurs mettre? Ceux préconisés sont-ils nécessaires ou retour à l'origine? Merci
  10. Bonjour, regarde celui-ci: https://www.serial-kombi.com/fr-FR/combi-bay-window-electricite-/-demarreur-dynamo-et-alternateur-charbons-avec-support-pour-alternateur-55-75-amperes-nouvelle-generation-1600cc-8/1967-7/1979-n323996
  11. Je viens de trouver la solution: en fait le fil sur l'alternateur est une "masse", le +12v du témoin arrivant de la boite à fusibles. En ajoutant un faux-contact sur le porte-ampoule du compteur, ça m'auras fait chercher un moment! Un problème électrique de résolu, je peux passer au suivant...
  12. Bonjour, Je viens de remplacer l'alternateur, mais toujours pas de témoin allumé. L'alternateur charge bien (14,5v), mais aucune tension, ou très peu (entre 0v et 1v) sur la cosse D+. Cette cosse n'est pas censée sortir du 12v contact mis? Là je cale et ça commence à me titiller...
  13. Bonjour, Merci pour ta réponse. Pour m'éviter plusieurs montages/démontages, dans le doute, je vais remplacer l'alternateur complet.
  14. Bonjour, Je profite de ce post pour demander conseil: J'ai le même alternateur que Saiilo dans mon combi, mais sans le régulateur externe. Le fil sur B+ est bien branché directement sur la batterie, et le petit fil est sensé aller au témoin. Et aucun fil de masse sur la carcasse. Je n'ai aucune charge, tension de 12,10V environ, et le témoin ne s'allume pas (tension de 0,3V à peine au témoin). Les charbons sont bons, l'alternateur à été rénové par le passé; il fonctionnait encore au démontage... il y a presque 5 ans Alternateur HS ?
×
×
  • Create New...