Jump to content

Axel'R

Members
  • Content Count

    22
  • Joined

  • Last visited

About Axel'R

  • Rank
    Membre

Converted

  • Newsletter F4E
    OUI

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour Garfield, dans ton kit moteur, d'ou provient ton carter d'huile supplémentaire ? C'est un CB Perf ? Je cherche le même pour pouvoir le percer et le tarauder pour un capteur de temp d'huile. je vois qu'il y a un bossage à cet effet sur le côté... merci !!
  2. pas de soucis Baptiste, j'ai largement les compétences et l'outillage pour le faire, c'est plutôt le temps qui me manque... je vais donc attendre de déposer mon moteur (cet hiver pour une légère préparation). Axel
  3. bonjour a vous, Est il possible de changer les silent bloc de boîte de vitesse (le frontal et les deux latéraux) sur une cox de 1969, sans rien déposer (juste en "soulevant" l'ensemble moteur boîte). d'avance merci Axel
  4. Salut XA 1200 je pense que ton problème vient du fait que tes papillons au ralenti "découvrent" les trous de progression du système de progression du ralenti. Du coup, le mélange air -essence passe par ces trous, et non par le circuit classique de ralenti. Les vis de réglage ne servent donc plus à rien...
  5. Bonne question... je ne sais pas... je viens d'acheter l'auto, mais je vais regarder demain, a priori non, j'ai juste vu les boîtes de chauffage d'échappements. Ca pourrait être çà ?
  6. bonjour à tous, je viens de monter un mano VDO avec la sonde adéquat, et quand je roule, la température d'huile reste entre 50 et 60°, avec une pression d'huile correcte (entre 2 et 4 bar en fonction du régime moteur). je précise que je n'ai plus de chauffage, et de ce fait ma turbine pulse plus d'air pour refroidir le moteur (orifices de manchons obturés). Mon calage d'allumage est ok, tout comme ma richesse. Une idée ?? Axel
  7. Bon... je vais voir ce que je fait... Mais pour déculasser, faut sortir le moteur je pense...
  8. Houla... je ne veux rien ouvrir, le moteur est neuf, et je sort de 10 ans de prépa VHC de mon Alfa Romeo... On verra plus tard pour faire un moteur sympa, du coup, je vais laisser comme tel, avec mes kadron mon 4 en 1 libre et mon allumage pertronix.
  9. Ben t'embête pas... Mon moteur est tout neuf, avec 6 000 km dans les bielles. je pense qu'il peux aisément supporter des culbuteurs qui offrent un peu plus d'ouverture.
  10. Salut Doudou, J'ai des kadron et une ligne d'échappement libre, il faut donc que je passe en 1,4 plutôt que 1,25 ? je voulais rester raisonnable...
  11. Bonjour, si je monte sur un 1600 DA/ doubles Kadron/ 4 en 1 plutôt libre, des culbuteurs 1/1,25 au lieu de ceux d'origine, sans rien changer d'autre, que vais je gagner ? Plus de couple, ou plus de puissance ?
  12. Ah, on peu alors, ou pas ??? Kad dit non, et Stand 59 dit oui....
  13. merci les gars... Mais j'ai précisé "moteur en place dans la voiture"... Et vous me répondez de déposer le moteur... J'ai pas beaucoup de place (pour ne pas dire plus du tout!!) en ce moment dans mon garage, la dépose du moteur n'est pas au programme.
  14. salut à tous, qui peux me dire l'ordre de dépose des tôles (si l'on peux le faire...) de refroidissement sur une cox de 1969, moteur en place dans la voiture. d'avance merci
×
×
  • Create New...