Jump to content

Xavcox

Members
  • Content Count

    29
  • Joined

  • Last visited

About Xavcox

  • Rank
    Membre
  • Birthday 05/04/1988

Location information

  • Localisation
    05120

Converted

  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

655 profile views
  1. Et non malheureusement l'ancrage en partie basse du dossier est bien sur le filetage au dessus de l'ancrage pour ceinture.. et malgré tout la patte en haut du siège se trouve plus basse voir photos ci-dessous... C'est là que je cale, je ne comprends pas, il me semble pourtant que les sièges arrière sont sensiblement les mêmes ce qui n'est pas le cas pour les sièges avant si ne me trompe pas. La sellerie a été refaite (bricolée) par l'ancien propriétaire et il a aussi bricolé le siège conducteur que j'ai du reprendre alors est-ce qu'il n'a pas modifié l'armature du dossier arrière pour je ne sa
  2. Bonjour. Je n'ai pas trouvé de sujet correspondant à ma question qui suit... du coup; Est-ce que quelqu'un peut m'aider à comprendre pourquoi la fixation de mon dossier de banquette arrière sur ma 1302 ne s'adapte pas très bien? Je m'explique. Le dossier s'articule sur un axe au niveau du raccord avec l'assise axe pris dans la caisse, jusque là on est OK. Ensuite en partie haute du siège de chaque côté on a une patte en tube rond coudé qui sert à maintenir le siège en place une fois relevé et côté conducteur la sangle permettant d'articuler la patte en tube rond coudé. Cette pat
  3. Oui ça cale toujours. la lampe est secouée je pense... lampe à 60 balles...
  4. bonsoir. Pour info, j'ai branché la lampe sur la bobine, sur la batterie et sur l'alternateur. Rien y fait. Pas d'éclat lumineux. Le seul point lumineux cest celui qui se trouve au cul de la lampe il s'éclaire timidement lorsque je presse la gâchette... Lampe HS ou est-ce possible de réparer? Merci
  5. vindedious je m'en occupe ce soir, j'ai testé les composants de la lampe RAS... Elle na pas pris de tonche, elle a servi deux fois. Il y a que le petit voyant orange qui s'éclaire timidement. J'espère que ça va marcher sinon il y en a une de faite...
  6. salut à tous. Quelqu'un aurait une idée du problème que j'ai lorsque je branche ma lampe stroboscopique? Le moteur cale quand j'appuie sur la gâchette de la lampe!... merci
  7. salut. J'aimerai caler mon allumage avec ma lampe gunson, lorsque j'appuie sur la gachette le moteur cale. Si je change de borne sur la bobine il ne se passe rien. Quelqu'un aurait un avis la dessus? Merci
  8. Bonsoir. J'ai quelques questions concernant la reprise de ma tôle pare feu sur 1302s. Pour bien me faire comprendre; l'ancien propriétaire n'a pas pris le temps de refaire les joints des vitrages etc... du coup sous la vitre arrière à l'intérieur, se trouve une tôle entre l'habitacle et le coffre moteur qui a prit l'eau. cette tôle descend verticalement à l'aplomb du bas de la vitre arrière et termine de niveau derrière le dossier de la banquette. la partie verticale est saine, par contre la partie horizontale est HS, avec deux trous de l'ordre d'une pièce d'1€ plus la rouille environnante. Du
  9. ça c'est sur il y en a bien assez pour freiner😊. Non non je ne compte pas les changer, je me posais la question simplement. Je préfère les voitures origine.
  10. Bonjour à tous. P'tite question le remplacement des tambours arrière par des disques c'est faisable?
  11. je pense que les garnitures étaient mal réglées. Depuis que j'ai acheté la voiture j'ai ce symptôme mais comme je l'utilisais très peu j'ai laissé mais cette année après avoir refait plein de choses je ne pouvais pas laisser ça. Pour moi le claquement venait du réglage des molettes je n'ai touché qu'à ça. Maintenant c'est bon. Les freins ont été refait par l'ancien proprio. Ci joint une photo de la bête.
  12. Bonjour à tous. Du coup après avoir pété le carré 1/2 avec ma rallonge d'1m, je lai ressoudé et j'ai utilisé une rallonge de 2m et là c'est venu plus un pétard a air comprimé. Après avoir demonté le tambour et tout soufflé, j'ai vérifié que tout était bien a sa place, aucunes rayures bizarres, rien d'anormal j'ai fait actionner le frein a main puis la pédale tout en regardant ce qu'il se passait... Rien d'anormal. Du coup j'ai tout remonté resserrer au bon couple. Et j'ai réglé les deux molettes de tension des garnitures. Après un tour de test sur du plat rien a dire le claquement est parti, d
  13. ok je vais mater ça, voir si il y a des traces d'usure là où il ne devrait pas y en avoir etc... Je dois mettre la main sur une boulonneuse vin dieu l'écrou crénelé ne vient pas. C'est fort possible que ça vienne de ce clip je pense car le clac n'est pas franc et sec c'est un peu bizarre je regarde ce weekend ou mardi soir prochain. Merci!
  14. salut non c'est serré comme c'est pas permis le tambour et la roue ne bougent pas, il va me falloir une rallonge pour desserrer l'écrou crénelé. Il y a un bruit pas franchement net c'est un clac mais bizarre uniquement au freinage et ça le fait avec le frein à main donc ça vient de l'arrière. Je vais essayer de voir ce que c'est. Pas vraiment rassurant le freinage. Pendant un moment ça ne la plus fait ( après avoir freiné sur la pédale comme un c...n) 😊
×
×
  • Create New...