Jump to content

Microb

Members
  • Content Count

    27
  • Joined

  • Last visited

  • Days Won

    1

Microb last won the day on April 30

Microb had the most liked content!

About Microb

  • Rank
    Membre
  • Birthday 07/30/1990

Location information

  • Localisation
    12

Converted

  • Newsletter F4E
    OUI

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Pour du démontable, avec un kit ressort/valves/membrane de rechange de qualité c’est Pierburg ( made in BCD en Italie ). Voir ref selon modèle désiré : 7.02242.43.0 ou 7.02242.04.0 Pour en avoir installé une récemment sur la 1200 d’un copain un seul inconvénient pour le moment, au montage il faut d’abord demonter le chapeau et le faire pivoter pour que les tétines soient au bon endroit. J’espère que ça n’a pas influencé la précharge de la membrane montée en usine, je n’ai pas de quoi mesurer le débit. À noter que c’est un axe serti et non à circlips, à voir à long terme.
  2. Merci c’est bien ça, pas le même sens selon le côté... original de la part de vw !
  3. Bonjour, j’ai vu en parcourant differents tutos plusieurs possibilités de remontage du mecanisme du frein a main dans les tambours arrieres, sur une 1200 de 70. Cette barrette est tantôt dans un sens, tantot dans l’autre. Donc : La double encoche, vers l’arriere, en appui sur le levier de renvoi du mécanisme de frein a main OK mais bombé vers le haut ou le bas !? Parceque selon le sens, l’écartement des garnitures au repos n’est pas le meme. merci
  4. Ça ne remplacera pas la version papier, mais étant donné que le magazine n'existe plus et que le premier numéro est définitivement écoulé...ça va en dépanner plus d'un 😉 @SAM914 J'ai recadré et recompilé toutes tes photos dans un fichier PDF plus léger. Avec un affichage en mode double-page, en zoomant si besoin on lit plutôt bien. Merci infiniment !
  5. Le soufflet à 1 boudin est plus court et se déchausse lorsque la rotule travaille dans les extrêmes. Je l’ai signalé au sav de mecamachin qui m’ont ri au nez donc change de revendeur et choisi la marque Meyle qui dans l’ensemble est bien plus conforme à l’origine. Les normes des liquides de freins tout comme les huiles ont évolué. Le basique dot 4 suffit amplement à nos combi. Tes roulements sont peut-être simplement dessérés si tu n’entends pas de grondement sourd en roulant ce n’est pas forcément la peine de les changer. Pour l’odeur d’essence en virage regarde la goulotte de remplissage au niveau du bouchon. Le caoutchouc se fend souvent au même endroit. Cela peut se changer moteur en place en passant par la petit trappe ronde derrière le filtre à air. A+
  6. Je me réponds, c'est impec pas de soucis dans le montage la direction ne s'est pas durcie.
  7. Coucou je repars sur un train avant d’occaz le mien est HS, les tubes rouillés jusqu'aux lames de torsion. Alors sur le nouveau j’ai changé les bagues du pivot avec le kit febi RAS. Bagues dans le congelo, joint plastique blanc dans l’eau chaude, nikel ! Sauf qu’une fois que le bras « boomrang » du pivot bien aligné et remonté (en mettant le tout à l’étau pour comprimer la rondelle ressort et pas forcer sur le filetage) je trouve au final le mécanisme assez dur en le bougeant a la main...même bien graissé. Par contre y'a pas un pét' de jeu, c'est bien linéaire, mais très ferme. Est ce parceque c’est neuf et que ça va se roder ? Je serai tenter de remettre l’ancienne rondelle ressort, pour diminuer la tension de l'ensemble... mais la vis en prend un coup à chaque fois, même en laissant bloqué dans l'étau le filet se mâte au niveau de l'encoche du pivot. Parceque après jvais galérer à changer les rondelles une fois le train en place sous le combi. Merci pour vos retour d'expérience à ceux qui l'aurait déjà fait.
  8. Merci à tous pour vos bonnes idées, le problème résolu. Mention spécial pour fonfon, dont la 1ere réponse était la bonne, mais comme j'avais déjà (mal) controlé les pneumatiques, je n'ai re-vérifié plus attentivement une 2ème fois que ce soir. C'était donc une hernie sur le pneu arrière gauche. Environ 40 cm de déformé en forme de banane mais de faible épaisseur, dans le sens de la bande de roulement. Pas visible au premier coup d'oeil... . Il m'a fallu lever le combi et faire tourner la roue en passant la main. :Et là c'est devenu évident. a+ sur la route
  9. Ok merci Loic. J'ai fais des tests sur route bien plate, en etant 100% à l'ecoute. La saccade apparait à tous les rapport, donc aussi en premiere et en 4eme contrairement a ce que j'ai dis en debut de post. Autre indice important : Elle est proportionnelle a la vitesse. Espacé en 1ere tres rapproché en 4eme. Mais elle disparait quand jarrete d'accelerer ou que je debraye.
  10. Je comprends bien. J'ai débranché les bougies une après les autres pour observer la chute de régime, à part sur le cylindre 4 ou la baisse est à peine perceptible j’espère ne pas me tromper, les 4 cylindre fonctionnent. J'aurai du observer une bougie de couleur différente également...? Mais ton observation me met peut etre sur une nouvelle piste, j'ai des pétarades en déccélération et un ralenti pas hyper stable, qui oscille entre 900 et 1100 trs. Léchappement 4 en 1 n'est pas vieux, et sur l'admission et le carbu (rebagué l'an dernier) le test au start pilot n'a rien donné. Donc si y'a un defaut d'étanchéité de soupapes ça pourrait faire se genre de symptômes... Je n'ai pas de quoi prendre les compressions. Je peux toujours commencer par revoir le jeu au culbuteurs ça mange pas de pain , et me diriger vers un garage pour diagnostic précis. Avec les moyen du bord je ne peux pas vous décrire plus précisément ce qui se passe. J'en ai eu des pepins avec ce combi, d'allumage , de carbu, d'elec, de pneus à facettes .. mais ces secousses c'est nouveau pour moi
  11. Merci pour ta réponse. La bobine ça me ferait aussi le symptome lors des essais statique, hors là tout va bien. De plus je n'ai pas de bobine de remplacement sous le coude... je l'ai utilisé pour la golf mk1 juste avant de partir. Silent bloc moteur et boite semble bon, pas de bouffés, pas de bruit métalique. Le roulement se situe au delà du joint spi et de la cloche ? Dans la boite sur l'arbre primaire ? Parceque c'est pas la même histoire, j'imagine qu'il faut vidanger et démonter un peu. J'attend ton retour avant d'avancer. Si disque fatigué ça sentirai le cramé non ? J'aurai des ripages à plutôt haut régime et sur tous les rapports. Dans le doute j'ai oublié de préciser, c'est pour un bay window de 79, boite 4, pour pas qu'il y ai de confusion sur les modèles .
  12. Merci pour vos idées. Pas d'améliorations pour le moment. Moteur OK, mais en charge sur route ça tremblote en 2nd et en 3eme Par élimination : Train roulant et pneu OK Allumage OK, vérifié et calé à 7,5°. Carbu et Allumeur d'origine et toujours les mêmes depuis 10 ans donc pas de raison qu'ils ne soient plus d'accord d'un coup. Doigt d'allumage avec limitateur mais pas d'autre pour tester... Le combi monte bien jusqu'à 4500 trs avant rupteur. Pas de faux contact sur l'étouffoir, j'ai re-changé la cosse au passage. Carbu démonté et nettoyé à l'essence et à la souflette. Quelques crasses mais pas méchant. Loic, comment ça se passe pour ce roulement ? J'ai déja changé la butéé y'a quelques années, il se situe derrière ? Pas marrant de tomber le moteur sur le bord de la route si ce n'est pas ça,... je suis en route vers la Bretagne, et pas loin de La Rochelle (et donc du garage Highway). Je peux rouler malgré tout, mais c'est pas hyper confort et n'étant pas sûr de la cause j'évite de forcer.
  13. Hmm ceux de la barre support moteur sont d'origine donc peut être... mais ça trembloterai en charge et pas en test statique ? Y'en a aussi sur la boite ? merci pour ton avis. j'ai vérifié les 4 bougie elles sont belles, beige clair pas bouffées 10 000 km.
  14. Merci mais le phénomène disparait en debrayant, pas soucis du coté des pneus.
  15. Salut, je suis sur la route avec mon fidele combi moteur 1600 carbu 34 pict 3 refait y'a un an et j'ai un probleme : Le combi tremble, saccade comme si je roulais sur de la tole ondulée. On dirait les symptomes d'un sous regime sauf que ca arrive principalement en 2nd et en 3eme, entre 2500 et 3500 trs. Pas de soucis au dessus, je roule à 90kmh/100kmh à 4000 trs... le moteur prend ses tours correctement aussi en essai statique. Ça "secoue" juste en charge. Encore plus en montée. Une idee avant que je re-check tout l'allumage et re-nettoyage gicleurs carbu ? Embrayage ?
×
×
  • Create New...