Jump to content

le-alain

Members
  • Posts

    4,044
  • Joined

  • Last visited

  • Days Won

    25

Everything posted by le-alain

  1. Les connexions de l'allumage, resserre les cosses, et vérifie qu'il n'y a pas de + qui risque de toucher une masse quelque part (cosse starter ou autre) et vérifie que le + bobine venant du Neiman est bien franc. L’étouffoir ou le gicleur de ralenti n'arrêtent pas un moteur, juste plus de ralenti. Une panne nette et franche est souvent d'origine électrique, panne avec acoups, peu venir du circuit d'essence ou électrique avec un mauvais contact
  2. pas facile avec ta description. "s'arrête d'un coup enbroutant"... si c'est d'un coup, ça ne broute pas c'est net. ça peut ressembler à un problème d'alimentation essence. Tu as déjà changé réservoir et filtre c'est bien. Durites ? etat de la pompe ? ça peut être aussi un PB à l'allumage: mauvais contact sur une cosse ( voir éventuellement le neimann ), fil qui se balade
  3. Il ne parle pas du centrage après serrage, mais du centrage au montage pour pouvoir tourner la roue et mettre en place les vis plus facilement. Comme il n'y en a pas, les goujons marchent bien. D’ailleurs c'est goujons d'origine sur le combi, et les écrous sont également à collerette pour le centrage au serrage, comme quoi ce n'est pas vis obligatoire. D'ailleurs beaucoup de voiture sont en goujons.
  4. Le prix n'est pas que pour le bloc, si je comprend bien, c'est un moteur "complet" , puisque pipe et carbu neuf ? ce qui dans ce cas pourrait se justifier, en étant capable de le remettre en état soi-même, ce dont je doute et donc la décision de laisser tomber me parait raisonnable 😉
  5. Alors qui va régler les problèmes ... et pour quel coûts et quels résultats ? Tu es sûr que c'est "au pire "? seulement une fois ouvert et avec une bonne métrologie le diagnostic peut être fait, et les coûts de réparations quantifié👽 Comment sait-on "qu'il y a du jeu" ? pas de pression d'huile ? les bielles claquent ? le vilo se promène d'avant en arrière ?
  6. Madame Irma où êtes vous ? Qui l'a refait , pourquoi est-il en vente? Le bloc est-il neuf ? Quelles sont les éléments en cotes réparations et quelles valeurs ? pression d'huile à chaud (>100°C)
  7. à ta place je me dépêcherai de téléphoner et d'aller voir en me faisant accompagner ! Demande une copie du CT également tu as de la chance qu'il est loin de chez moi 😂
  8. Je ne savais pas la différence de teneur en zddp. Je suis passé en 300V également, et 5° de moins quand on est proche des 4000t/mn continu
  9. Existe aussi en 15W50 et conserve une excellent pression à chaud, la différente est nette avec une huile de marque de même viscosité +ZDDP
  10. le terme était bon, sur ce type de moteur, on mettait des grains sous les poussoirs pour régler le jeu. Mais ces moteurs n'ont pas de culbuteurs, le poussoir est directement (avec grains de réglages) sur la soupape, entre arbre à came et soupape
  11. Ok, les poussoirs sont dans le bloc, et non visibles quand tu ouvres le couvre culbuteurs.
  12. Je ne suis pas sûr de ce que tu appelles tiges et poussoirs , photos ?
  13. Un petit peu de mâchage n'est pas forcément un problème si sièges et soupapes ont été épargnés. Par contre n'oublie pas de vérifier l’équerrage des bielles et d'ouvrir le bas moteur pour vérifier qu'il n'y ait pas eu de limaille préparant un futur serrage qui reviendrait bien plus cher ...
  14. Bloc Mexico, très bien, et compatible. (vilo moins bien) maintenant les dégats vont peut être au delà d'un kit comme signalé par DDuck. au minimum: - vérif culasse - vérif que pas de bielle voilée. - vérif que pas de limaille qui aurait pu faire des dégâts dans les coussinets, la crépine laisse passer cela. je ne pense pas que le carter soit touché avec ce genre de mésaventure ni qu'il faille acheter un moteur, mais si de la limaille est passée dans les coussinets, voir l'état du vilo également.
  15. La durite eu été préférable.. Tu as ta réponse vu que fuite après le clapet
  16. Une fuite sur la durite allant au mastervac entre le clapet et le mastervac. Si tu remplaces, ne mets pas la durite spécifique merdique, de la durite d'huile va bien et bien meilleure qualité.
  17. Ce besoin de couple et > 2L: Tu veux tracter ? faire de l'autoroute à + de 130 ? faire de la montagne? faire du tout terrain ?
  18. Effectivement impressionnant, mais je pense pas grave, car en dehors de ça ton moteur tourne bien et ne présente pas de symptômes de soupapes absence d'explosion dans le cylindre, => gaz non brûlés renvoyés dans l'échappement, gaz chauds normalement évacués par un autre cylindre fonctionnant dans l'échappement => explosion dans l'échappement
  19. Merci pour les vidéos, Donc effectivement problème carburation et non allumage, il a l'aire de manquer d'essence. Voir les gicleurs de ralenti / progression et le gicleur de marche. vérifie également le jet de la pompe de reprise. les réglages tu as le dossier sur le site, mais s'il fonctionnait bien et PB apparu en route, fais déjà les étapes précédentes avant de tenter un réglage. Tu peux faire cela toi-même avant de l'emmener chez un spécialiste, et pour le prix, leur demander. ( ils ont fait des retos sympa ...)
  20. Effectivement. Précise ta localisation
×
×
  • Create New...