Jump to content

le-alain

Members
  • Content Count

    3,748
  • Joined

  • Last visited

  • Days Won

    19

le-alain last won the day on March 25

le-alain had the most liked content!

3 Followers

About le-alain

  • Rank
    Membre

Location information

  • Localisation
    81/77

Converted

  • Mes centres d'intérêts ...
    voitures vélo photo
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ce n'est pas juste une histoire de norme: - elle a suffisamment de zddp pour ne pas avoir à en ajouter - elle a une stabilité à chaud que je n'ai pas retrouvé dans aucune autre minérale, même API SF l'ouverture moteur ayant tourné uniquement sur cette huile montre qu'elle protège bien de l'usure: comme si il sortait de rodage Bref, je ne me tournerai pas maintenant vers de l'Activa ou de l'huile à tondeuse, mais je comprends bien sûr ta remarque avec 4 véhicules à entretenir et pas forcément beaucoup de km, le contexte est différent ! Il ne me reste qu'un véhicule et je fais la vidange tous les 5000km
  2. Il développe 47CV mais pas à 1650t/mn ! Il y avait peut être un régulateur de régime ?
  3. Tu consommes tant que ça ?? Tu passe de la 300V au 1er prix . Effectivement je n'ai pas essayé celle que tu proposes. Cependant près en avoir essayé pas mal en 35ans de flat 4, il ne me reste que 2 choix possibles: - en minéral, Motul classic 15W50, très bonne tenue des pressions à chaud, pas besoin de ZDDP, moteur ouvert à 100000km: nickel. - en synthèse, Motul 300V en 10w40 ou 15w50, effectivement plus chère, mais le top du top. J'ai connu des pressions fluctuantes, ou / et de l'huile qui chauffe davantage, ou un arbre à cames marqué avec d'autres marques, donc mon choix est maintenant ferme et définitif
  4. "Après 30 mn de roule, l'été, en ville " ça n''est pas de la charge, juste le moteur est monté en témpérature, enfin un peu, s'il chauffait ainsi, tu aurais vraiment un problème. "à l'arrêt lors du contrôle, il s'est passé 20 secondes" Moteur tournant ? à l'arrêt ? ça change TRES vite sur le haut moteur et le haut moteur n'est significatif qu'en charge. "j'ai comme mesure 75/80 sur le bloc, derrière le distributeur." En dehors d'un recherche spécifique, c'est le bon endroit à pointer qui va se rapprocher de la température d'huile moteur
  5. Oui, donc moteur non en charge, sauf à chercher un cylindre qui ne donne pas par rapport aux autres ou un problème particulier, pas d'intérêt, et ça ne répondra pas à ta remarque: "Je n'ai pas l'impression qu'elle chauffe plus que ça" pour te rassurer ou non puisque ce n'est pas les condition pour vérifier "s'il chauffe plus que ça"
  6. Ce n'est pas juste maintenant ... Il y a 27 ans, chez nos fournisseurs VW habituels - rotules de suspension de cox Q+, revendeurs habituels: 1 an et 20000km totalement mortes. Changées par de nouvelles achetées chez VAG, toujours sur la voiture. - Flektor de direction Q+ acheté chez nos revendeur habituels Petite poursuite amusante avec avec une AX Sport autour de l'aéroport de Roissy. le gars n'arrive pas à me lacher. Ma prépa était légère, j'avais mon petit sourire satisfait. Un peu moins quand 10mn plus tard mon flektor s'est coupé en deux et plus de direction, j'imagine 15mn plus tôt ... 😠 Racheté chez VAG, toujours sur la voiture ....
  7. ça prend 2mn de déposer l'amortisseur, et tellement plus confortable ... Il existe différent type de silent_bloc, dépend de ta marque et modèle d'amortisseur, parfois en 2 coquilles se montent tout seul, parfois dans une bague acier, se montent à la presse, et il y a entre les deux ...
  8. C'est en roulant en charge qu'elle peut chauffer à l'arrêt ça ne veut rien dire, sauf problème sérieux au moteur
  9. Encore faut-il trouver des soufflets de qualité .. les origines, même craquelé tiennent super longtemps. La dernière fois que j'ai eu des soufflets à changer (sur une pompe à eau où les noix ne se démontent pas et je n'avais pas l'outil) j'ai emmené le cardan chez un petit mécano avec les 2 soufflets, il m'a pris 30€
  10. Si tu as un allumeur qui nécessite 7.5° d'avance, tu n'es pas mal l'encoche de gauche c'est le PMH, indiqué dans la RTA, la suivante 7.5° puis 10° sij'ai bonne mémoire. Donc là tu es vers 8° => quelle est la référence de ton allumeur ? Idem pour le carburateur, car c'est un couple qui va ensemble, et le moteur n'est peut être plus en config origine
  11. Ton joint spie, tu le fais rentrer jusqu'à son épaulement dans le bloc, où tu le laisses au bord du bloc après serrage avec "la rondelle outil" ?
  12. Normalement la tête n'a qu'une seule position pour se mettre sur l'allumeur, il y a un ergot qui rentre dans une encoche. SI tes fils sont actuellement à la bonne position (tu trouves cela étrange ...) , et sans tourner l'allumeur, tu peux remettre la tête dans la bonne position, mais sans bouger la position des fils. Ce qui donne la position des fils, c'est le doigt de l'allumeur quand il pointe sur le cylindre n°1 place ton moteur en compression sur le cylindre n°1 (n°3 en bascule) et là le doigt d'allumeur te montre où brancher le fil n°1.
×
×
  • Create New...