Jump to content

dawak

Members
  • Posts

    432
  • Joined

  • Last visited

  • Days Won

    1

dawak last won the day on April 23

dawak had the most liked content!

About dawak

  • Birthday 04/11/1900

Location information

  • Localisation
    Crest

Converted

  • My First Name
    Vincent
  • Ma Biographie
    Petit, j'essaye de devenir grand!
  • Mes centres d'intérêts ...
    Sport, Rugby, Rando, etc....
  • Mon job ...
    Facteur et Graphiste!
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

1,955 profile views

dawak's Achievements

  1. Bonjour, En vue de ta photo, je pense aussi que le joint est trop court. Je ne pense pas que le soleil fera qqchose. La référence est bonne sur l'emballage est bon, mais est ce que le joint à l'Inter est le bon? Erreur au moment du conditionnement peut être ?! Pour mon expérience, montage à sec. Et pour le jonc chromé, l'outil de chez Facom va assez bien. Il faut simplement l'enduire un peu. Pour ma part j'avais utilisé du liquide vaisselle [Édit] (non mélangé avec l'eau) à ce moment. Par contre l'astuce avec la clé de 8 m'intéresse, tu aurais une photo d'illustration @Rusty chrom
  2. Deux sujets, qui me semble similaire https://www.flat4ever.com/forums/topic/8280-bruit-de-quincaillerie-à-larrière-gauche http://www.old-droppers.com/index.php?showtopic=37962 https://ifinterface.com/prog/car/cp2/inprog.php Qu'en pensez vous?
  3. Bonsoir à tous, J'ai suivi ton conseil. J'ai déposé la banquette et la plaque d’accès et rien de particulier concernant la bielle de commande ou le coupleur. Le bruit est toujours présent. J'ai l'impression qu'il vient aussi bien de l'avant droite que de l’arrière. Petite anecdote au passage. Ma cox à passé son deuxième contrôle Tech... youpi! et il est ressorti vierge.. re-youpi! J'ai demandé au contrôleur d'être attentif et de me donner son avis. Pour lui, bien qu'il soit pas mécano, le bruit semblerait venir de l’arrière et plus précisément au niveau de l'axe-tube qui relie les deux bras oscillant (une de mes pistes). Donc je vous repose la question, pensez vous que cela peut venir de là? et comment vérifier? Merci par avance
  4. Hello, Visuellement il semble que non. Je peux déposer ma banquette et rouler un peu. Mais je en suis convaincu que cela vienne de là mais pourquoi pas Merci
  5. Bonjour à tous, Je vous fais un retour d’expérience après la pose de ce petits monde. - La pose de la bague de centrage sur la bague de pallier se fait sans problème, idem pour la pose de l'ensemble sur la patte de renforcement dans le tunnel. - La difficulté commence quand il faut faire coulisser la bielle de commande vers l’arrière jusqu'au coupleur. Celle-ci étant rouillé, espace réduit pour la faire coulisser, etc... me fait dire que ça va être mission galère... et puis je me rappelle d'un tuto que j'ai croisé sur le net d'une personne dans la même situation qui avait démonté la tôle de déformation à l'avant du véhicule. https://1302-1303only.forumpro.fr/t4957-bague-guidage-tringlerie-boite-1302 Je dépose la tôle, la bielle de commande se sort entièrement par l'avant et on a une visibilité sur le tunnel et ce qui permet de comprend pourquoi par moment il faut lever, tourner la bielle. En cherchant dans le garage, je trouve un long tube en cuivre (2m) de diam 16, je l'enfile par devant et doucement avec un maillet je tape dessus pour faire coulisser ma bielle de commande vers l’arrière. en 2 temps, 3 mouvements c'est fait! je commencerai par là la prochaine fois. En avant pour le coupleur uréthane... Je pose aussi ce petit monde. La vis à tôle neuve se vis mais il y a pas vraiment de point dure à un moment (= pas l'impression de serrer). Je compare avec l'ancien, et je remarque que sur la vielle entretoise il y a un marquage avec un outil qui a été fait... Je remonte donc l'ancien avec la nouvelle vis à tôle et j'ai un point dur à un moment et cette impression de serrer. Apres dans tout les cas, je ne pourrais serrer la bielle de commande complétement (longueur de l’entretoise) et j'aurai toujours un peu de jeu. Bref voila, je remonte mon levier de commande, je fais le réglages en m'aidant de la doc VW (merci @lucas)..; et puis un peu essai sur route... Bilan: - Bonne nouvelle: le passage des vitesses se fait tellement bien. La sensation de passage des vitesses est ferme, et pas l’impression que c'est mou au niveau du levier, le passage en seconde n'accroche plus.... et plus ce jeu de fou au niveau du levier - Mauvaise nouvelle: j'ai un clong de moins dans la voiture mais j'ai toujours celui qui en faisait le plus. Pour vous donner une idée pour essayer de le trouver: - On ne l'entend pas dans une bosse ou un trou. - Il vient de derrière le conducteur. - Je décrierai le bruit comme celui de la bielle de commande qui oscille (=vibre) et qui vient taper contre des pièces métalliques. En gros comme si la bielle passait dans un tube plus gros et que l'on s’amusait à la faire bouger dans ce tube. - on l'entend aussi bien une vitesse engagé qu'au point mort en train de rouler. - Presque zéro vibration - choc dans le levier de vitesse au moment ou on perçoit le bruit. Je me demandais - si mon coupleur était assez serré; - si autour de l'axe de sélection des fourchettes (=axe sortie boite) il y avait pas un caoutchouc ou silentbloc qui était mort et qui pourrait faire ce bruit Je me demande aussi si mon topic ne devrait pas être déplacer dans 'Châssis et carrosserie' plutôt que dans 'Moteur orgine'. Bref je suis ouvert à toutes les idées. Merci
  6. Bien entendu @lucas @polo des îlesCe n'est pas grave. Pour moi c'est plus logiques la fente sur le côte. une fois couplé avec le moteur, la timonerie - la tringlerie a tendance à monter. Une fente en haut aurait tendance à s'abimer plus rapidement?! ou à sauter plus rapidement?! A ce que j'ai commencé à lire, il faut disposer la bague de guidage - bague ressort sur la douille de pallier et après mettre l'ensemble en place sur la voiture.... à suivre
  7. Par contre, à noter que dans le tuto, la fente de la douille de pallier (plastique blanc) est disposée vers le haut, alors que..... dans la RTA il est préconisé de la placer sur le côté
  8. ^^ Mon cher Watson. J'ai la doc, mais je ne m'en suis pas encore inquiété, car je n'ai pas encore mes pièces et un problème après l'autre. En effet, ça à l'air simple. Merci
  9. Merci à toi! La bague est récupérée. à voir maintenant ce que cela supprime en bruit. à priori je vais aussi gagner en précisions pour passer les vitesses. J'ai marqué ma tôle sous le levier de vitesse pour la replacer correctement, mais je me demande si un réglage du levier ne serait pas intéressant à faire également
  10. Bonjour à tous, parfois la vérité est ailleurs...! 😜 je suis allé demander un avis dans un garage. Après un rapide essai sur route, il y a effectivement un bruit, voir deux pour lui. - Pour un, il pense qu'il se passe qqchose dans ma roue arrière droite (les mâchoires à vérifier il sembleraient qu'elles claquent après un freinage (=se remettent en place) à vérifier) - Pour l'autre, il pense comme vous au silentbloc moteur ou celui du nez de boite... Ils ne sont pas jeune, mais à vérifier si le bruit persiste après. Il en arrive ensuite au cardans si elles étaient mal serrées... mais non! Au final il a pensé à la tringlerie de boîte... et la palm revient à @lucas! Après vérification et démontage, ma bague de guidage sur tringlerie était OUT.. et le bruit que j'avais, entre autres, est le suivant: Du coup je prévois de changer la bague et le coupleur de boîte. Merci au garagiste et à ce tuto tellement bien fait: http://www.old-droppers.com/index.php?showtopic=34072 je change les pièces et je vous redis ce que ça change
  11. Bonjour, je relance un peu le sujet si jamais vous aviez une idée... ou bien me dire que ce n'est pas de ce côté qu'il faut chercher Merci
  12. Bonjour à tous, Je reviens vers vous concernant mon bruit sous plancher. Il y a toujours la piste des silentbloc moteur. En réfléchissant, je me demandais si le bruit ne pouvait pas provenir des bras oscillant (ou autre nom ... Désolé).. car j'imagine qu'il y a aussi à cet endroit des silentbloc ?! Quelques photos pour illustrer ça Merci de votre retour !
×
×
  • Create New...