Jump to content

dawak

Members
  • Content Count

    343
  • Joined

  • Last visited

About dawak

  • Rank
    Membre

Location information

  • Localisation
    Crest

Converted

  • My First Name
    Vincent
  • Ma Biographie
    Petit, j'essaye de devenir grand!
  • Mes centres d'intérêts ...
    Sport, Rugby, Rando, etc....
  • Mon job ...
    Facteur et Graphiste!
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

1,338 profile views
  1. Bonsoir, @lucasIl y a ici Ou ici @Amo je vais regarder dans mes factures d'achat EDIT: j'ai fait l'achat et certainement changé Merci
  2. Bonsoir à tous, Bilan du jour : J'ai fait un test de continuité sur tous mes fils relatifs au circuit de charge : RAS @ibsen un contrôle de continuité sur les organes maître, c'est à dire? À priori déjà testé sur la Dynamo, cf plus haut Au final, je me dis qu'il me reste deux points à vérifier : > Le régulateur, à remplacer par un neuf et pas de l'occasion. Reproduction ou électronique > La Dynamo à déposée et à vérifiée. 😕
  3. Complétement d'accord. J'avais restauré ma dynamo en suivant le tuto que tout le monde connait. Maintenant j'ai un doute concernant les balais.. 'est ce que je les avais changé ou non à l'époque?! Ils pourrait être à la source du problème Je vais commencer par tester la continuité de chaque fil un par un merci à tous
  4. Bonsoir, En effet, avec le choix du neuf cela permettait d'enlever une source possible du problème. Je souhaitais rester le plus possible en origine. Comment faire que la dépose de la dynamo soit en dernier recourt? Que puis je vérifier avant? Le régulateur tu me diras....
  5. Bonsoir, Je vais certainement passer un peu sur ma cox ce we et je remonte le sujet. Suite au test avec deux régulateurs d'occasions et sans changement notable, avez vous d'autres pistes pour résoudre ce problème? Merci
  6. Bonsoir, voici quelques nouvelles... J'ai fait l'acquisition de 2 régulateurs d'occasions. Et j'ai même résultat, le voyant de charge reste allumé aussi bien pendant la phase de chauffe qu'au ralenti . Donc au choix : > Soit je me suis fait avoir deux fois, même si les vendeurs m'ont certifié que le régulateur fonctionnait au moment du démontage > Soit la vérité est ailleurs Auriez vous une explication ou d'autres pistes à explorer? Merci
  7. En effet cela me semble pas mal en complément d'un coupe circuit. Merci à tous, il y a plus qu'à!
  8. Je te rassure, c'est une question de jugé. J'ai remplacé mes durites à l'époque. Pour les colliers, à part un, ils étaient encore en bonne état. Mais tu as raison, il faut faire attention surtout concernant l'essence
  9. Les mêmes que j'ai resserré (doucement) avec une pince.
  10. C'est bien ceux là. Avec le bout d'un tournevis j'étais arrivé à les ouvrir
  11. Pour Connaissance générale, il y a une plage de valeur? ou il y a continuité quelque soit la valeur? Bref, pour mon pb, je vais commencer par mon régulateur... Dans certain shop, il existe deux types de régulateur - Premier prix abordable, env. 50e, c'est celui que l'on appelle 'électronique'? plus fiable - deuxième, moins abordable, env 140e, type origine. je vais regarder en occase, mais tu aurais une préconisation? Merci de tes/vos conseils
  12. Tu aurais une photo? Si je pense bien au même, je suis arrivé à les récupérer en les ecartant avec un tourne-vis
  13. Justement (Merci Lucas), il n’était pas sous tension (à priori - Pas de contact et DF débranché)
  14. Bonjour, @lucas Que penses tu de la valeur 11.5 ohm? Devrais je commencer par remplacer mon régulateur et refaire des mesures? Existe il un procédé pour tester un régulateur déposé? Merci
  15. Bonsoir, C'est un peu l'idée. Un vieux garagiste loup de mer me disais qu'il valait mieux couper le -. La raison est assez simple, si un jour à cause de l'usure les bornes/boulons derrière ton coupe circuit venaient à toucher la carrosserie/la masse.. au pire tu aurais un - sur le -.. ce qui fermerai ton circuit.. et au pire cela viderai ta batterie (contact, fuite de courant, etc..).. Par contre si tu avais un + sur le -, ta batterie serait en court-circuit.. et dans ce cas je te laisse imaginer les conséquences.. Il me disait qu'il avait déjà vu brûler une voiture pour ce
×
×
  • Create New...