Jump to content

Sebisebi

Members
  • Content Count

    21
  • Joined

  • Last visited

About Sebisebi

  • Rank
    Membre

Converted

  • Newsletter F4E
    NON

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Même modèle de pompe chez un autre shop de mon coin, bien qu'ils affichent le modèle dont tu parles sur leur site..
  2. Salut, En changeant ma pompe à essence par une brosol, je me retrouve avec un contact entre la durite essence et la tringlerie.. Hors de questions de laisser ainsi et de finir en barbeuc !! Ma pompe est prévue pour tige de 108mm et dynamo. Est ce que vous avez déjà eu une interférence de la sorte ? Faut-il que je change ma pompe ? vois que je mette un modèle 100mm avec la tige adéquate ? Ca passait très bien avec mon ancienne pompe vissée (non sertie) mais elle fuit malgré le kit de réfection... Merci d'avance
  3. Hello, Merci pour vos différentes réponses. Finalement j'ai pris en compte le graduation de ma poulie. J'ai contrôlé l'avance avec une autre lampe et ça fonctionne. En fait c'est ma lampe qui n'est pas fiable => retour magasin..
  4. Hello à tous, En souhaitant peaufiner mes réglages moteurs, j'ai souhaiter reprendre mon réglage d'allumage et je pense que ma lampe (provenance méca) n'est pas fiable.. Admettons que je veuille régler mon avance à 12°: - Je sélectionne 12° sur la lampe et j'aligne le repère PMH - Si je sélectionne 0° sur la lampe, je ne retombe pas sur 12° d'avance sur la poulie Avez-vous déjà eu le soucis ? Vaut il mieux que je base mon réglage sur la poulie ? ou sur la lampe ? sachant que c'est une poulie SCAT Merci
  5. Ok, les avis divergent donc Tu l'as monté avec un merged du coup ou un 4en1 petite bride ?
  6. Merci pour toutes ces infos Loic ! A vrai dire, j'avais acheté les Weber suite à une discution avec Sylvain qui m'avait dit " vire tes kadrons, c'est de la *****, je n'en monte plus sur les moteurs". Je suis tombé sur une occas à bon prix donc j'ai sauté dessus. Maintenant, si ça m'apporte plus de contraintes que de résultats, pas grave, si un jour je monte un plus gros moteur, je m'arrangerai pour prévoir des trappes. Pour le Merged, j'imagine que tu parles des 1' 1/4 (soit 31mm) ? C'est la taille qui semble correspondre au 1600 dans l'article sur flat4. Edit : Je viens de lir
  7. Merci à vous 2 ! Ok pour les pipes, elles me paraissaient vraiment courtes! Quelle est la modif dont tu parles Loïc ? C'est les premiers IDF que j'ai en main donc je n'ai pas trop de comparaison. Il est vrai que j'ai vu 2 plaques en métal qui ne paraissaient pas d'origine. Quel est l'intéret des BB, hormis qu'elles soient plus haute ? ça ne fait pas gros le gap 36 => 50mm entre le carbu et la pipe ? J'ai souvent lu qu'il est primordial de faire de trappes dans les joues d'ailes pour faciliter le montage et les réglages, ce n'est vraiment pas possible sans ? je n'ai pas
  8. Ahh quel boulet, merci de l'epxlication Tof ! Pour les pipes et l'état de surface, quel est ton avis ?
  9. Alors c'est bien ce qui me chagrine, le porte gicleur/gicleur de ralenti sont absent sur mes carbus, c'est possible qu'il y ai un bouchon à enlever pour y accéder ? car je n'ai pas de trou dans la zone.. (dsl la photo n'est pas très nette, j'en ferai une mieux quand je les aurais sous les yeux.) En attendant, je me permet de poser d'autres questions, j'ai des pipes très courtes (environ 10 cm de haut), ça favorise la puissance à haut régime apparemment. Y a-t-il une grosse différence de couple à bas régime en comparaison avec des longues ? Autre question, l'état de
  10. Bonjour à tous, J'ai toute une ribanbelle de questions concernant des Weber (made in italy) que j'ai acheté récemment, je vais essayer de ne pas vous noyer ^^. Tout d'abord, je ne retrouve pas la même configuration que sur l'article "réglage et synchro" disponnible sur le site, à savoir : - Je n'ai pas le gicleur de ralenti (sous l'arrivée d'essence) => il est caché quelque part ? - J'ai 2 prises de "dépression" vissables (entre les vis de richesse et le centre du carbu) (2eme photo) - Je n'ai pas les vis By-pass qu'on voit dans l'article => Il y a un bouchon à
  11. Bon beh ce matin, 90km/h en 4ème pour 5500 rpm, il y a un soucis de ce côté là je pense. J'ai lu qu'il pouvait y avoir des parasites dans les bobines, vous confirmez ?
  12. J'en suis pas sûr pour le compte tour. Je regarderai demain le ratio vitesse/ tour min. Mais je viens d'utiliser l'outil avec ma boite et mes pneus et je doute! En particulier sur le 120 à 4000tr/min d'après mes essais de tout à l'heure!
×
×
  • Create New...