Jump to content

alterego

Members
  • Content Count

    133
  • Joined

  • Last visited

  • Days Won

    3

alterego last won the day on November 22 2018

alterego had the most liked content!

About alterego

  • Rank
    Membre
  • Birthday 05/24/1969

Location information

  • Localisation
    Saint Martin La Garenne (78)

Converted

  • My First Name
    Arnaud Szulek
  • Mon job ...
    Dev Web
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

1,529 profile views
  1. Je suis bien d'accord! Mais dans mon cas, T2b avec moteur type 4, la dépose du moteur est loin d'être évidente (pas de jupe arrière démontable). Il faut lever haut, incliner le moteur pour qu'il sorte, le moteur pèse lourd, tu as l'impression que ça ne va jamais passer (spoiler alert : ça passe en fait) et pour le remontage, pour l'avoir fait plusieurs fois, c'est bien pénible aussi. Il parait qu'on peut sortir boite et moteur en même temps et que c'est beaucoup plus simple, mais je n'ai jamais fait, et je n'ai qu'un cric rouleur, pas de cric large genre cric moto/quad, pas de garage et une allée en graviers 😅 Bon, je vais essayer sans tomber moteur/boite, mais si c'est trop galère, je sais ce qu'il me restera à faire! Euh on peut déposer la boite avec le moteur qui reste en place?
  2. Merci pour vos réponses, je vais essayer de viser entre les deux 😀 Mon combi est un daily, du coup je ne peux pas facilement l'immobiliser plus de 2 jours, donc tomber la boite, ça fait court... J'ai regardé un peu partout, et voilà ce que j'ai vu : Premièrement, il faut que je vérifie que l'évent de boite est propre, sinon, ça entraine une surpression qui peut faire fuir les autres joints Deuxièmement, on peut changer les joints spi et les caches de couple conique en démontant les joints homocinétiques de chaque coté Troisièmement, on peut changer le joint spi de commande de boite sans tomber la boite aussi (mais pas facile...) Je vais faire ça dans l'ordre, en faisant des tests entre chaque étape, et on verra bien ce que ça donne! Je mettrai des photos, je n'ai pas vu de sujet là-dessus ici... Mais, un jour, je ferai faire une réfection, je ferai poser un différentiel à glissement limité et une 4ème plus longue, mais pas tout de suite 😉
  3. Bonjour, Ma boite de vitesse CP (091) est toujours recouverte d'un film d'huile, voire goutte carrément lorsque je fais le niveau... Elle n'a pas d'autres problèmes particuliers, les vitesses passent et tiennent bien, elle n'est pas trop bruyante, mais avec la vitesse, l'huile de boite se dépose sur les boites de chauffe et ça sent plutôt pas bon 🤨 J'ai l'impression que ça fuie aussi bien coté nez de boite que au niveau des cardans. Les cardans et soufflets eux-mêmes sont en bon état, avec des soufflets VW. Pas de fuite du coté des bouchons de remplissage et vidange. Quels sont les joints que je peux changer qui pourraient être la cause de ces fuites? Je pense acheter un kit de joints CSP :https://www.mecatechnic.com/fr-FR/pochette-de-joints-de-boite-de-vitesses-pour-combi-bay-window-76-79_KS09042.htm Est-ce que j'ai besoin de tomber la boite pour ça? Merci!
  4. Hello, Pour la sonde de température, le piston de régulation est là : Il faut une grosse lame de tournevis ou bricoler un outil avec une pince étau pour dévisser la grosse vis. Pour la sonde de pression, c'est juste à coté de l'allumeur : Branché avec une durit de frein métal, pour ne pas avoir à mettre à la masse...
  5. Quand j'ai remis en place mon chauffage (sans changer les cables 😉) il y avait une odeur d'huile brulée pas super agréable. C'était dû au fait que je n'avais pas branché pendant longtemps tous les tubes sur les boites de chauffage et que l'huile avait réussi à pénétrer et à se déposer sur les ailettes ou à l'intérieur. J'ai donc tout redémonté et nettoyé à l'essence, au nettoyant frein et à l'eau savonneuse. Du coup c'est mieux, mais bon, ça sent quand même encore un peu le chauffage de vieille voiture. Il doit y avoir 40 ans de poussière là dedans! (Je n'ai rien changé entre le Y et l'avant...)
  6. Il faut que tu tires sur la languette avec le gros ressort vers la gauche horizontalement pour débloquer l'arrière, et que tu fasses fonctionner l'ouverture à l'avant, la porte s'ouvrira... Pour la languette arrière, ça va être difficile, il va falloir forcer pas mal, d'autant plus si le cable a cassé, le mécanisme est peut-être grippé. Essaie de mettre du dégrisant par les trous auxquels tu peux accéder.
  7. Oui, il faudrait essayer en branchant une autre batterie en parallèle. J'ai eu ça sur une moderne, au final, ça a été changement de démarreur, pourtant il tournait bien démonté. Vérifie quand même le charbons, mais ça peut être aussi un bobinage HS...
  8. Celui-ci est bien complet : http://www.type2.com/m-codes/
  9. Si tu parle de la première photo du thread, c'est le manuel Bentley US, et pour le coup, il n'y a pas toutes les tôles sur la photo... Sur la RTA, ça donne ça : Je pense que celles de la RTA (n° 114, 115, 117) sont les 1 2 et 3 de ta photo. Je ne les ai jamais vu en reproduction non plus... Il faut aller en bourse et fouiller dans les caisses, ou passer une petite annonce "recherche" peut-être?... Si tu peux trouver la tole pare chaleur (116 de la RTA) c'est bien aussi, ça protège l'arrière du moteur de la chaleur de l'échappement.
  10. Un boulon de 17, 2 écrous de 17 aussi en écrou/contre-écrou à l'autre bout du boulon, et ça fonctionne avec une douille de 17 😉 @combimaison Tu aurais un tuto quelque part? Ça m'intéresse aussi...
  11. Pas de problème pour rouler sans ces tôles et les ajouter après mais sans thermostat du coup... Le moteur chauffant moins vite, privilégier les températures clémentes et les distances pas trop courtes! Bon courage pour la suite!
  12. Il y a 6 boulons de 10mm à enlever pour ouvrir le bas moteur, dont un qui est caché sous les cylindres en renfoncement. Tu l'as retiré? Il y en a 18 en tout à enlever...
×
×
  • Create New...