Jump to content

jaar

Members
  • Content Count

    189
  • Joined

  • Last visited

About jaar

  • Rank
    Membre

Location information

  • Localisation
    IDF

Converted

  • My First Name
    Olivier
  • Mes centres d'intérêts ...
    VW :)
  • Mon job ...
    Menuisier
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    NON

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour dite pour demonter le demareur, la vis dans le compartiment c’est la 4eme vis qui fait la liaison moteur boite ? Le doute m’habite 😅 et ditent vous en pensez quoi. Le moteur demarre pas. Comme une batterie faible ( le moteur tourne presque pas) Vous savez si c’est un symptôme d’un démarreur défectueux ? car la j’si parti pour le refaire
  2. Heuuu ouuuiiii...... En gros la durite sortie de pompe sur HOT et la durite retour sur COLD Il n'y a pas de sens de circulation.
  3. Salut les flateux Je monte actuellement un thermostat d'huile en série entre le moulin et un radiateur supplémentaire, et j'ai quelques doutes sur le montage. Voila pourquoi je viens vers vous J'ai lu la notice (google trad.....) et reste quelques doutes. dans mon cas de figure le radiateur est à plat derrière le planché conducteur, juste sous la barre de torsion (On parle d'une cox de 68) Les durite chemines le long de la fourche de chassi et je compte installer le thermostat le long de cette fourche a l'horizontal. non loin de la trompette. Pour faire simple, juste a l'aplomb de la durite de freins Du coup voici mes question : 1 - Peut positionner le thermostat a l'horizontal ? dans la notice il parle de chaud en bas mais c'est pas bien clair. Ce qui tendrai a dire qu'il ce positionne verticalement. 2 - Y a t il un sens pour le flux d'huile ? pas clair non plus. Il n'en parle tout simplement pas. Il y a un coté "cold" et un coté "hot". Donc si je comprend bien peut importe le sens du flux il faut juste respecter le chaud / froid Quelques photos pour aider a la compréhension. Merci par avance pour vos avis
  4. Même chose de mon coté, les sorties conique sont beaucoup trop bruyante. Je les ai remplacé par des sorties inox gros diamètre vendu chez meca. de mémoire, et en suis pleinement satisfait. Bonne came, un son sympa et beaucoup moins présent que sur les coniques. Je recommande vivement !
  5. Salut J'ai eu un problème de ralenti il y a quelques temps qui m'a fait péter un boulon. Je partage donc on sais jamais. Si tu as acheter des gicleurs neuf. Ce qui a été mon cas. Et bien le souci venait de la. La bille obturant le gicleur était absente ....... Du coup prise d'aire et pas moyen de tenir un ralentit. J'ai mis un bon moment a m'en rendre compte. Voila Bon courage
  6. Salut. J'en profite pour poser une petite question, Actuellement j'ai des sorties conique de monté. Et c'est vraiment très bruyant (trop bruyant). https://www.mecatechnic.com/fr-FR/tube-echappement-chrome-evase-pour-coccinelle-karmann-ghia_VC20700.htm Et donc je suis tombé sur ce modèle en cherchant si le modèle TBE dont vous parlez est vendu en france. Et je suis tombé sur ce modèle qui je dirait est un mixe entre le conique et le TBE https://www.mecatechnic.com/fr-FR/tubes-echappement-inox-gros-diametre-pour-coccinelle-karmann-ghia-2-pieces_VC20704.htm Mais quand est il du bruit ? Un vacarme pas possible qui réveil tout le voisinage comme les conique ou quelque chose de plus feutré ? Si par chance quelqu'un a déjà pu comparer ces trois modèle. A savoir, conique / gros diamètre / TBE , pouvait partager son retour d’expérience, ca serait cool
  7. Salut Tient ca peut t'aider https://www.flat4ever.com/levolution-des-jantes-vw-aircooled/
  8. Uep, je vais continué a fouillé. mais je comprend pas trop ce qui ce passe avec cet autoradio pourquoi au dessus de 1500rpm il marche bien .... Je vais balancer une tresse de masse sur le moulin voir si c'est pas une mauvaise masse Haa ba ca va alors
  9. La diode se met en série sur le fil qui vient de la bobine. Pour ma part j'ai mis une cosse mâle d'un coté et femelle de l'autre (avec des bout de fil et de la gaine thermorétractable pour que ca soit propre) puis je l'ai branché entre le compte tour et le fil qui vient du compartiment moteur. Attention les diodes ont un sens ! il y a un trait d'un coté et ce trait doit être coté compte tour {compte tour qui a une cosse mâle} -> {cosse femelle} -> {(-)diode} -> {cosse mâle} -> {le fil de la sonde qui doit avoir une cosse femelle} Pas sur que ce soit très clair ^^
  10. Mesures effectuées aux bornes de la batterie - Contacte coupé : 12.52 V - Contacte mis : 12.36 V - Au ralenti : 14.38 V - A n'importe quel régime : 14.38 V - Avec phare au ralenti : 14 V - Avec phare en régime : 14.2 V
  11. Bon en fait je crois que je fait fausse route depuis le début. Je pense en fait que ce ne sont pas des parasites. Mais plutôt des micros coupures ou un truc du genre. L'autoradio ce coupe de façon très brève et fréquemment, mais uniquement en dessous de 1500 RPM. Au dessus pas de problème. De plus j'ai fait un petit test, moteur bien chaud au ralentit, j'allume les phares, et le régime chute un peut. Et quand je les éteins, il revient la ou il était. De plus quand j’accélère la lumière des phares n'oscille pas. Ce qui tend a penser que le régulateur de l'alternateur fait sont job. Mais alors pourquoi l'autoradio déconne en dessous de 1500RPM ? Et sachant que j'ai une poulie d'alternateur petit diamètre ce qui fait qu'il tourne plus vite que la normale. Je suis un peut perplexe et ne sais pas trop vers quoi me pencher a vrai dire.
  12. J'ai fait l'essai, c'est peut concluant. J'ai crue au debut mais non la radio coupe toujours, je me penche sur le faisceau
  13. Je fait tourner le moteur comme ca et je vois si l'autoradio déconne ou pas ? ? Et pour la prise USB j'ai trouvé !!! (je suis un boulet !!!) c'est le cable de mon iphone qui est mort, avec un autre cable c'est bon ..... (oui je sais je sort)
  14. ca en fait un paquet dit donc ! Ayant des doutes sur le faisceau je pense que je vais commencer par ca. par contre pour l'usb je sais pas et c'est chiant car je me sert pas mal de mon portable comme gps et la loupiote qui fait n'importe quoi c'est casse bonbon
  15. Hum ca c'est possible pour le faisceau, j'en avais acheté un avec un fil de bobine extra long (contrainte de montage temporaire)il y a peut pour faire un essai https://www.mecatechnic.com/fr-FR/faisceau-de-fils-de-bougies-silicone-8mm-gris-90-pour-cox-combi_VC32113.htm (j'avais un autre systeme d'allumage avant avec un autre faisceau que j'avais modifié, de marque bosch avec les capuchons rigide rouge ) et du coup je me retrouve avec le faisceau empi, suite au changement,le bosch n’étant pas montable suite a la modif. Du coup toi qui a l'air d’être calé la dedans , une idée pour la prise USB ?
×
×
  • Create New...