Jump to content

coxifred

Members
  • Content Count

    330
  • Joined

  • Last visited

  • Days Won

    7

Everything posted by coxifred

  1. Mhhh non c'est bien un signal carré, l'étincelle de tes bougies se fait grâce à l'envoi du moins qui déclenche la décharge de la bobine. Avant toute chose, tu peux nous mettre toute la notice ? et la photo du machin ? Il faut que tu règles (je vois qu'il y a un boutton mode et set) le nombre de cylindres du moulin (signal) . c'est un full électronique ? Le mode ratio c'est si tu te branches sur ton vm (je pense pas que ça soit le cas, tu te branches à la bobine non ?) et je vois pas trop le rapport avec la vitesse engagée ? il faut aussi compteur de vitesse ? En tout cas le schéma de montage à l'air correct.
  2. Vous me préviendrez pour l'atterrissage 🤣 :
  3. Aller remplissage du porte parasol : J'en ai profité pour retendre la courroie, cet effet patinage d'embrayage, j'ai du mal à concevoir que le moteur le fasse patiner. Plutôt l'impression que c'est un patinage courroie/turbine. J'espère rouler demain (parait qu'il fait beau) Demain je tente le 135/200 voici mon tableau 120/180 -> Pas mal du tout. 135/180 -> Trop de trous 135/200 -> TODO 120/200 -> TODO 115/200 -> TODO 115/180 -> TODO A++
  4. Excellent ! Pour le compte-tour est ce que tu crois qu'il est possible de faire le même montage sur un raspberry ? Un lien intéressant pour construire/partager les schémas électroniques (Pas mal de composants sont dispos) http://www.falstad.com/circuit/circuitjs.html?cct=$+1+0.000005+0.7389056098930651+50+5+50 170+-304+80+-352+80+2+10000+15000+5+0.001 v+-304+80+-224+80+4+5+120+120+0+0+0.02 r+-192+80+-144+80+0+10000 d+-80+128+-80+80+1+0.805904783 r+-80+80+-32+80+0+100000 z+-32+128+-32+80+1+0.805904783+5.6 d+-32+80+32+80+1+0.805904783 r+32+80+32+128+0+10000 w+-80+128+-32+128+0 w+-32+128+32+128+0 g+-32+128+-32+160+0 w+32+80+128+80+0 w+-224+80+-192+80+0 w+-144+80+-80+80+0 t+128+80+160+80+0+1+-3.2900823852979064+0.009917614562813457+100 g+160+96+160+160+0 R+160+16+160+-48+0+0+40+3.3+0+0+0.5 w+160+64+272+64+2 r+160+64+160+16+0+1000 o+11+4+0+4099+2.5+0.0015625+0+2+11+3 o+12+4+0+4099+160+0.003125+1+2+12+3 o+13+4+0+4099+160+0.003125+2+2+13+3 o+17+4+0+4099+5+0.0001953125+3+2+17+3
  5. Merci pour tes reponses. Bon je vais tenter avec la motul en surveillant de pres.
  6. Salut Pierre, Merci pour ta réponse.. sur ton brazil en demontant ton cache culbuteur tu devais avoir plein d'huile non en soulevant d un cote la caisse? Je pense aussi a un pb de qualite d huile ou de pointeau. (Je comptais d ailleurs retenter les pointeaux a tete caoutchouc). Y a pas une huile bien intermediaire entre le cheap et la 300v ?
  7. Bon j ai vidangé mon huile de reglage, mais je la trouve bizarre.. assez noire et surtout fluide avec une legere odeur d essence/gaz d echappement. Je viens de lire dans un autre post, une remarque de carbman evoquant de l essence dans l huile. Avant de contaminer ma belle motul.. comment de l essence pourrait se retrouver dans l huile ? Sachant que je n ai plus de pompe mécanique. La seule possiilité, les pointeaux ? Pourtant ca ne goutte pas. Qu en pensez vous ? Une huile fluide pourrait expliquer de pbs de pression. Merci.
  8. Salut Pierre, Merci pour ton astuce ! je vais me trouver ça ! ainsi qu'une sonde à visser :)... mais je crains que mon bas moteur soit lessivé depuis le temps. Ça me donnera un peu de travail pour cet hiver . Bon je vais pouvoir remplir de motul avant de commander ma sonde. Alors pour les leviers, après avoir écumé un tars de sites, et testé différents modèles (chinois, anglais, ...) qui s'avéraient être de véritables guimauves. Je dois dire que depuis que j'ai ceux là, je ne reviens plus sur les réglages de ma tringlerie, tout fonctionne parfaitement, rappel de ressort permet une fermeture des papillons et la pédale d'accélérateur est souple. C'est nickel. Voici le lien vers ces fameux leviers, certes un peu chers il est vrai, mais c'est du béton ! https://www.ebay.fr/itm/251898675924 A+
  9. Bon finalement, j'ai branché ma sonde avec mon mano de pression, manque de bol c'est un moon 0-100 psi (soit 0-6,8 bars), et ma sonde une 0-10 bars, donc concrètement les valeurs c'est n'imp. Il va falloir que je trouve un mano de pression compatible vdo pour faire l'étalonnage de l'autre. Il affichait: - 100 (à fond) avant démarrage. - 85 à froid moteur au ralenti. (5,8 bars) - 100 à chaud. Donc je pense du grand n'importenawak. Mon témoin d'huile s'allume toujours à chaud. Ce soir j'ai vidangé de l'huile de merde (qui me servait pour faire mes tests). Avant de remettre de la 300 15w50, si je veux mettre une sonde de température sous le demi carter gauche côté poulie de vilebrequin, je peux le faire après avoir remis l'huile ou faut il le faire moteur à sec ? Question bonus: comment dévisser le bouchon ? avec un tournevis à frapper, quelles sont vos astuces ? Thanks.
  10. En voila une bonne nouvelle. Pour ton glicleur je dirai une infime goutte de loctite bleue. Mais mini.
  11. Ba s'il y en a un à mettre c'est juste après le réservoir, évitant ainsi que des déchets viennent obturer la tubulure d'essence, super chiant à déboucher.
  12. Finalement c'est pas mal ces petites caméras : J'ai tout le contenu du contrôle technique, et un petit extrait du roulage. La qualité est bien meilleure à la source, youtube encodant comme des porcs chaque vidéo uploadée. Bon aller je vais monter ma sonde de pression.
  13. oui, si tu as une pipette, ou une seringue, tu en mets pas beaucoup 4-5cl pour voir si ça fait quelque chose.
  14. J ai deja eu ca.. si c est trop riche ou pas d essence qui coule ba le cylindre ne donne rien et du coup si tu debranches le fil il ne se passe rien.. normal. Que donne le fil du 2 ? Un truc a faire: au ralenti obture l entree d air du carbu pour tester si le moteur change de comportement. Moi je le faisais en plaquant ma main (avec un gant on ne sait jamais). Et bien mon moteur ne changeait pas.. et en reglant richesse et synchro tout est redevenu normal. Essaie de faire ce test. Je ne connais pas les kadron... mais il doit y avoir une vis de richesse. Un trissette d essence dans le carbu serait interessant a faire aussi.
  15. Tu mesures avec un kit (tu en trouves de pas trop cher sur internet). Si elle tourne bien et rond vers 2000 tours, je pencherai sur un pb de gicleur ralenti.. vis de richesse et synchro carbu.. plutot qu une culasse fendue.
  16. Je ne sais pas si tu as mesuré ta compression au cylindre. Et a 2000-3000 tours ca tourne comme une patate ?
  17. Bonne idée, je vais regarder la mienne car elle indique n importe quoi, pourtant calibrée a l ohmmetre.
  18. Ok pour le CO je vais revoir mon réglage alors. Pour la sonde, je regarde ça aussi ce week-end. Et c'est vrai que l'huile, j'ai pas pris spécialement de la qualité depuis tous ces réglages, j'ai 2 bidons de motul 300, je vais tenter une vidange en espérant que cela vienne de là :(. Sinon, ba je partirai sur un bloc neuf je pense.
  19. Hello, Quelques nouvelles, après un hiver difficile, et entre autres : Changement des tambours arrières. Changements des soufflets, vidange de boite, qui ne contenait plus qu'un litre gloupss. Graissage train avant. Aménagement coffre. Réglages carburation en vue d'un contrôle technique. J'ai pu passer la cox au contrôle ce jour. Tambours: Adaptateurs avec cale de centrage : Un coup de gas tester, du coup réglé à 3.8 pour 4.5 maxi Le soufflet percé: Mise en place des nouveaux: Et remplissage: Passage au contrôle technique : Résultats OK (à noter que le gas tester est pas trop déconnant majoré de 0,2%) Bon bref, après s'être délesté de 73 euros, je reviens, et je regarde ma sonde de température d'huile indiquant 185°F soit 85°c (la sonde est sur la trappe de vidange, ça chauffe pas beaucoup) je me doute qu'à cet endroit ce n'est pas le meilleur pour les mesures, combien dois-je rajouter ? Et à 3km de chez moi, le moteur se met à chauffer, montant jusque 101° comme ça d'un coup et surtout le témoin de pression qui s'allume au ralenti à 1000 tr/mn. Bizarre comme s'il avait franchi un palier. Ne devrais-je par regarder le régulateur de pression d'huile (le ressort), j'ai une sonde de pression d'huile je vais essayer de monter ça aussi. Sinon moteur agréable, avec malheureusement du patinage d'embrayage quand je mets le pied dedans. A+ les amis.
  20. Bizarre ton affaire, pour dédouaner l'arrière, essaie 2 chandelles sur l'arrière et mesure la hauteur au niveau des lames. Perso, j'ai eu le cas (train puma, rabaissée) amortisseurs courts, et la voiture penchait d'un côté (conducteur), en soulevant l'arrière, je me suis aperçu qu'il manquait un cran sur la lame arrière gauche.
  21. Essaie de mettre l avant sur chandelles si les hauteurs sont identiques. Le pb vient de l arriere. Car a moins d avoir des amortisseurs non symmetrique.. ou des fusees differentes je ne vois pas d autres issues ( ou encore des ailes avant differentes)
  22. Ah oui, je l'ai vu, scandaleux, les soudures sur le bras du train avant à 19mn30 ! (entre autres !)
  23. Yes à voir effectivement pour les fans de vw ! j'ai cru voir une cox aussi dans le trailer. Pour info et les fans de vw et du cinéma, je conseille cet excellent lien : https://www.imcdb.org/vehicles_make-Volkswagen.html
×
×
  • Create New...