Jump to content

coxifred

Members
  • Content Count

    344
  • Joined

  • Last visited

  • Days Won

    7

Everything posted by coxifred

  1. Il ne faut pas hesiter a les contacter, ils sont super sympas. Attention au 31 octobre. Brexit en vue.
  2. Ca à l'air propre tout ça ! Bienvenue au club Pas de Z bar à l'arrière ?
  3. Je crois qu'il a déjà craqué, cf son post juste avant le tien. On attend les photos.
  4. Le controle technique et les lois francaises sont une belle fumisterie. Deja ne pas passer de controle technique pour les vehicules d'avant 1960, personnellement je trouve cela scandaleux au vu des poubelles roulantes rouillées sans frein. Pour ma part pour circuler c est controle tech obligatoire avant ou apres 60. Et je parle même pas des caisses soudées de trimbres postes de toles comme on en voit souvent dans les restau sur ce forum (bonjour la structure du vehicule). Donc pour ceux qui ont fait des modifs ils assument et prennent les assurances en consequences reste a leur charge la remise en conformité. Pour les autres ils sont conformes en tout point a l origine y compris les pneumatiques en 5.6x15 et diagonaux, ils roulent en toute quiétude.
  5. Pas mal. Mais il falloir mettre des cameras ou des mirroirs. Car pas facile a voir.
  6. Oui, je confirme aussi, 2,5 ans après expertise, contre-expertise... Une voiture vendue sans annoncer qu'elle avait été gravement accidentée. Au final le plaignant (qui demandait le remboursement pur et dur) a perdu et les frais qui vont avec pour rembourser les avocats de la partie vendeur, soit 2500 euros. Aucune justice.
  7. Pas de fuite en dessous ? J ai eu recemment un cylindre de frein ate defecteux. Il fuyait et du coup bulles a gogo.
  8. Fais gaffe, elles vont finir en poster dans nos garages Excellent
  9. Oui ca devrait le faire. Ca ne bouge pas d un poil ?
  10. Oui, ce que tu as fait semble bon sortie de bobine c'est du carré (impulsions), pas de sinusoïdale. Effectivement pour les diesel, y a pas de signal pour déclencher l'étincelle, du coup ils (les mazout) se branchent sur l'alternateur, il faut alors jouer sur les ratios. Essaie de jouer avec le speed ratio. C'est un truc dans le genre qui fait le café aussi ?
  11. Mhhh non c'est bien un signal carré, l'étincelle de tes bougies se fait grâce à l'envoi du moins qui déclenche la décharge de la bobine. Avant toute chose, tu peux nous mettre toute la notice ? et la photo du machin ? Il faut que tu règles (je vois qu'il y a un boutton mode et set) le nombre de cylindres du moulin (signal) . c'est un full électronique ? Le mode ratio c'est si tu te branches sur ton vm (je pense pas que ça soit le cas, tu te branches à la bobine non ?) et je vois pas trop le rapport avec la vitesse engagée ? il faut aussi compteur de vitesse ? En tout cas le schéma de montage à l'air correct.
  12. Vous me préviendrez pour l'atterrissage 🤣 :
  13. Aller remplissage du porte parasol : J'en ai profité pour retendre la courroie, cet effet patinage d'embrayage, j'ai du mal à concevoir que le moteur le fasse patiner. Plutôt l'impression que c'est un patinage courroie/turbine. J'espère rouler demain (parait qu'il fait beau) Demain je tente le 135/200 voici mon tableau 120/180 -> Pas mal du tout. 135/180 -> Trop de trous 135/200 -> TODO 120/200 -> TODO 115/200 -> TODO 115/180 -> TODO A++
  14. Excellent ! Pour le compte-tour est ce que tu crois qu'il est possible de faire le même montage sur un raspberry ? Un lien intéressant pour construire/partager les schémas électroniques (Pas mal de composants sont dispos) http://www.falstad.com/circuit/circuitjs.html?cct=$+1+0.000005+0.7389056098930651+50+5+50 170+-304+80+-352+80+2+10000+15000+5+0.001 v+-304+80+-224+80+4+5+120+120+0+0+0.02 r+-192+80+-144+80+0+10000 d+-80+128+-80+80+1+0.805904783 r+-80+80+-32+80+0+100000 z+-32+128+-32+80+1+0.805904783+5.6 d+-32+80+32+80+1+0.805904783 r+32+80+32+128+0+10000 w+-80+128+-32+128+0 w+-32+128+32+128+0 g+-32+128+-32+160+0 w+32+80+128+80+0 w+-224+80+-192+80+0 w+-144+80+-80+80+0 t+128+80+160+80+0+1+-3.2900823852979064+0.009917614562813457+100 g+160+96+160+160+0 R+160+16+160+-48+0+0+40+3.3+0+0+0.5 w+160+64+272+64+2 r+160+64+160+16+0+1000 o+11+4+0+4099+2.5+0.0015625+0+2+11+3 o+12+4+0+4099+160+0.003125+1+2+12+3 o+13+4+0+4099+160+0.003125+2+2+13+3 o+17+4+0+4099+5+0.0001953125+3+2+17+3
  15. Merci pour tes reponses. Bon je vais tenter avec la motul en surveillant de pres.
  16. Salut Pierre, Merci pour ta réponse.. sur ton brazil en demontant ton cache culbuteur tu devais avoir plein d'huile non en soulevant d un cote la caisse? Je pense aussi a un pb de qualite d huile ou de pointeau. (Je comptais d ailleurs retenter les pointeaux a tete caoutchouc). Y a pas une huile bien intermediaire entre le cheap et la 300v ?
  17. Bon j ai vidangé mon huile de reglage, mais je la trouve bizarre.. assez noire et surtout fluide avec une legere odeur d essence/gaz d echappement. Je viens de lire dans un autre post, une remarque de carbman evoquant de l essence dans l huile. Avant de contaminer ma belle motul.. comment de l essence pourrait se retrouver dans l huile ? Sachant que je n ai plus de pompe mécanique. La seule possiilité, les pointeaux ? Pourtant ca ne goutte pas. Qu en pensez vous ? Une huile fluide pourrait expliquer de pbs de pression. Merci.
  18. Salut Pierre, Merci pour ton astuce ! je vais me trouver ça ! ainsi qu'une sonde à visser :)... mais je crains que mon bas moteur soit lessivé depuis le temps. Ça me donnera un peu de travail pour cet hiver . Bon je vais pouvoir remplir de motul avant de commander ma sonde. Alors pour les leviers, après avoir écumé un tars de sites, et testé différents modèles (chinois, anglais, ...) qui s'avéraient être de véritables guimauves. Je dois dire que depuis que j'ai ceux là, je ne reviens plus sur les réglages de ma tringlerie, tout fonctionne parfaitement, rappel de ressort permet une fermeture des papillons et la pédale d'accélérateur est souple. C'est nickel. Voici le lien vers ces fameux leviers, certes un peu chers il est vrai, mais c'est du béton ! https://www.ebay.fr/itm/251898675924 A+
  19. Bon finalement, j'ai branché ma sonde avec mon mano de pression, manque de bol c'est un moon 0-100 psi (soit 0-6,8 bars), et ma sonde une 0-10 bars, donc concrètement les valeurs c'est n'imp. Il va falloir que je trouve un mano de pression compatible vdo pour faire l'étalonnage de l'autre. Il affichait: - 100 (à fond) avant démarrage. - 85 à froid moteur au ralenti. (5,8 bars) - 100 à chaud. Donc je pense du grand n'importenawak. Mon témoin d'huile s'allume toujours à chaud. Ce soir j'ai vidangé de l'huile de merde (qui me servait pour faire mes tests). Avant de remettre de la 300 15w50, si je veux mettre une sonde de température sous le demi carter gauche côté poulie de vilebrequin, je peux le faire après avoir remis l'huile ou faut il le faire moteur à sec ? Question bonus: comment dévisser le bouchon ? avec un tournevis à frapper, quelles sont vos astuces ? Thanks.
  20. En voila une bonne nouvelle. Pour ton glicleur je dirai une infime goutte de loctite bleue. Mais mini.
  21. Ba s'il y en a un à mettre c'est juste après le réservoir, évitant ainsi que des déchets viennent obturer la tubulure d'essence, super chiant à déboucher.
×
×
  • Create New...