Aller au contenu

coxifred

Membres
  • Compteur de contenus

    243
  • Inscrit(e) le

  • Dernière visite

  • Days Won

    5

coxifred est le gagnant du Octobre 16

coxifred a eu le plus de Like sur sa publication !

À propos de coxifred

  • Rang
    Membre

Infos de profil

  • Localisation :
    Belfort

Converted

  • Localisation :
    belfort
  • Mes centres d'intérêts ...
    info
  • Professionnel de la VW ?
    OUI
  • Newsletter F4E
    NON
  • Votre (vos) VW
    1600
  • Puissance
    0.0
  • temps 60 foot
    0.000
  • Temps 1/8 Mile (200m.)
    0.000
  • Vitesse 1/8 Mile (200m.)
    0.00
  • Temps 1/4 Mile (400m)
    0.000
  • Vitesse au 1/4 Mile (400m.)
    0.00

Visiteurs récents du profil

676 visualisations du profil
  1. coxifred

    1600 ct qui tourne pas rond

    Alors moi j avais le meme genre sur le cylindre 1. Depuis le distributeur j eloignais le cable ht du 1, toujours en laissant un arc visible et mon moteur prenait de tours. Verifie tes bougies 1 et 2 + cablage, bien emmanché sur les bougies ? Plus jeu aux soupapes.
  2. Ah ouai !! Pas mal les prix !! En plus y a pleins de modeles. J en ai commandé ... par contre faut pas etre pressés. J'ai commandé ça en 36mm: Lien : Ampoule led plafonnier Tant qu'on est dans les ampoules, existe-t-il des ampoules de compteur de vitesse en led, je cherche la référence ou dénomination de nos ampoules, mais je trouve pas (genre T4, T5,...), je parle de celles là : Merci Fred.
  3. Merci ! j'ai vérifié hier, je suis en 36.
  4. Du coup j ai réparé mon contacteur ce soir. Tu as pris quoi comme ampoule led ? Les premieres venues ?
  5. Merci les gars pour le soutien ! Ce soir stabilisation du ralenti, légèrement riche, mais bon je vais pas pinailler. Et une petite vidéo de réponse moteur (qui tourne bien sur ses 4 pattes cette fois-ci!) Reste à faire la synchro à 2000 tours, mais pas facile (faudrait 3 mains), je vais demander à l'assistante Reste à faire : - Un tour, c'est mieux car souvent différent du à vide, mais je devrais retrouver le même comportement qu'au début (je retenterai un 110/200, qui je pense était faussé par ce foutu adaptateur) - Câblage allumeur à revoir, (mode chantier pour l'instant). - Trouver une astuce pour ce ressort jaune, je vais essayer de me faire une petite patte en alu, et passer au magasin de musique pour chopper des ressorts de batterie. Reste à acheter: - Potentiellement un gicleur d'air 170 ou 160 (juste pour voir l'effet) - Et puis (pour me rassurer), un serpentin anti-feu (blaze-cut) de ce genre: A+ pour l'essai routier
  6. Hello, Ca y est remontage complet hier, et démarrage ce matin, comme c'est étrange c'est nettement mieux - Ralenti rond ! - Moteur sur 4 pattes. - Avance 10° - Démarrage 1/4 de tour. Ce soir, réglage richesse et synchro ! Ce qui est fou c'est que ça eut tourner correct ! dingue tout ça.
  7. Bon bien réveillé ce matin Un coup d'aspi, rien ! je sors un petit miroir, et oh magie : Et sinon, la comparaison irridium vs. classiques Le remontage va pouvoir débuter. A+
  8. Le PC-ABS semble être pas mal pour la température, ininflammable mais comme les polycarbonates réagissent mal à l'essence. Le nylon réagit bien mais s'enflamme ! pas cool. Peut être tenter une couche de résine de ce style : https://www.mack-kayak.com/resines-epoxy/850-resine-epoxy-hydrocarbures.html et mixer avec : https://www.mack-kayak.com/charges-/525-microballon-phenolique.html (Résistance au feu: Bonne. Carbonise à 1000°C parfait pour les pizzas ) En + cela permettrait faire un fini lissé/résiné à ta pièce ... à tester.
  9. Oui c'est clair, faut acheter des vieux stock de coloscopie ! Non mais c'est fou maintenant il y a des endoscopes usb (que tu branches sur ton tel) pour 5$ ! c'est dingue (je vais m'en prendre un tiens !) Je tente l'aspi demain matin ! et je vais essayer un démontage de la soufflante pour voir si cela s'est pas glissé dans une ailette ! A++
  10. Pour l'abs : Température de ramollissement ° C 110 - 125 La température de fusion ° C 210 - 240 Faudrait mesurer les températures sur les carbus, je pense pas que l'air soit à 100° au dessus de la coiffe. Tu as pas essayé de lisser à l'acétone ? Belle pièce, la durée d'impression doit être monstrueuse ! quelle imprimante ? (pour info)
  11. Bon je viens de regarder l'embout, en fait la petite pièce que je pensais est sur le flexible et non sur l'adaptateur, donc ça c'est bon. Par contre, l'ergot sur la bougie n'est pas ferreux ! chiant pour le récupérer ! Je vais tenter l'aspi ce soir. Fred
  12. Merci. Yes right pour les bougies ! Pour le petit embout il est tombé en demontant hier soir. C est sur car sur la photo d alignement des bougies on le voit. Donc rien a tourné. Une astuce pour recupere ? ( doigt magnétique, aspirateur ?) Edit: je pense que vais tout redemonter pour inspecter par prudence. Car effectivement il me semble qu au bout de l adaptateur du compressurimetre il y a une petite piece. Et je la vois plus Fred
×