Jump to content

Bolo

Members
  • Posts

    232
  • Joined

  • Last visited

  • Days Won

    3

Everything posted by Bolo

  1. c'est exactement les composants de ce modèle que j'ai intégré dans un vieux blaupunkt... ça permet d'avoir les deux boutons principaux utilisables (volume,on-off,source,next-back), les autres options sont utilisables via la télécommande. l'écran est difficilement lisible de jour car fort en retrait, mais ça fait le job. ça demande pas mal de bricolage (j'y ai passé deux soirée devant la tv). mais le look es là. je posterai des photos à l'occaz si il y a des intéressés.
  2. perso j'ai refait les miens en Forex, c'est un pvc expansé, très facile à travaillé et souple. c'est du pvc donc aucun risque avec l'humidité... pour les fixations je devais à l'époque régulièrement les démontés, je les avais donc "provisoirement" fixé au double-face velcro... ça marche trés bien et du coup je l'avoue, c'est toujours comme ça !
  3. J'ai utilisé cette solution pendant des années, branchées sur les enceintes de portes, tout en conservant l'autoradio d'origine branché sur l'enceinte de tableau de bord. la meilleure solution reste les retrosound... tu as le style et toutes les options modernes.... https://www.retrosound.be/fr/ perso je n'apporte pas grande importance au son dans la coccinelle... j'ai fini par vider un vieux blaupunk et installer les composants d'un "moderne" pas cher à l'intérieur..
  4. ma cox est une 1200 std de 1972 (made in Brussels) pour le passage en 12v je ne sais plus ou j'ai lu cela, mais ça me faisait assez peur... devoir repasser toute la voiture en 6v, ou attendre le passage d'un expert... bonjour la galère et les €... le train avant à coté ce n'est pas insurmontable....
  5. Bonjour à tous, Premièrement je tiens à précisé que ce post n'a pas pour but de relancer de vieux débats ou de me plaindre, je tiens à partager mon expérience au "nouveau" contrôle périodique oldtimer Belge. si cela peut éviter des cartons rouges et 41€ de frais à d'autres... (je m'excuse également si le sujet à déjà été traité) Je me suis donc rendu au CT sans précautions, sans rien changer à la voiture, en sachant bien que plusieurs points ne sont plus sensés passer... résultats : - Train avant réglable: Carton rouge. (la voiture est rabaissée via un SAW, mais pas à terre, ± -5-6cm comme avec des fusées décallées ) Le contrôleur m'a dit qu'ils ne peuvent plus laisser passer ce type de train réglables, même via le CT spécifique "rabaissement". Après un coup de fil à mon shop, il confirme bien qu'il n'a jamais vendu autant de corp de train avant neuf, ce n'est donc pas un manque de chances, les contrôleurs ont effectivement reçu des consignes... à priori pas de soucis pour des fusées décalées. - Le passage de 6v en 12v sensé être interdit... il n'ont même pas relevé (c'est le point qui m'inquiétait le plus...) - L'installation de freins à disques à l'avant: idem, ils n'ont rien relevé, pas de questions. (je suis en disque et étriers origine vw à l'avant) J'ajouterais: -il n'ont rien dis pour le 4en1 qui il faut l'avouer, traine fort bas sous l'auto (4en1 + hide-away) → ce qui confirme que la hauteur ne pose pas problème mais bien uniquement le train réglable. -rien pour les montes de pneus différentes : 165 av, 185 ar (mais j'en connais qui se sont fait recaller pour ça il y peu....) -et ils m'ont reproché l'absence de triangle de signalisation (je l'avais oublié celui-à... première fois qu'on me le demande en CT oldtimer) -le gars à essayé de me faire cracher que ce n'était pas le moteur d'origine, mais j'ai tenu bon c'est un 1600 da , en configuration d'origine ou presque donc très discret... ça reste à voir avec de grosses config doubles carbu.... voila, si cela peut aider mes concitoyens...
  6. je me souviens être tombé sur le même dilemme... chez moi également cette pièce est identique des deux cotés, la logique voudrait que non si le bombage sert au maintien du ressort.... (ressort dans le creux) Alor pièces qui n'existe plus en repro? economie de vw? je ne sais pas mais pour moi le montage en photo est bon malgré que le bombage semble du mauvais coté... càd: la machoire toujours dans l'encoche la plus profonde, bombage en haut d'un coté, en bas de l'autre.... bien vérifier que l'agrafe maintien bien le ressort, mais chez moi ça n'a jamais bougé...
  7. Elle se branche a l'allumeur comme ta bobine bleue... je ne sais pas si elle est fonctionnelle ni même si tu as besoin du deuxième boitier sur la publicité... monte ta bobine bleue... si on n'en vois jamais c'est qu'il y a probablement une raison ...
  8. effectivement, c'est une bobine. on aperçois "ALL" pour allumage?
  9. Les cosses isolées avec un isolant plastique de couleur je te dirai simplement évite les .... utilise des cosses avec le double pincage et l'isolant transparent a glisser par dessus comme ci-dessous, c'est pas plus cher. ça marche très bien avec les pinces pas cher, c'est beaucoup plus résistant par la suite, tu as l'avantage de directement voir si c'est bien sertis, tu as des isolants à glissé par dessus ensuite. Perso je mets des isolants uniquement de les positifs, Ce n'est pas nécessaire sur les masses et ça permet de directement identifier la polarité d'une connection au besoin.
  10. Pour l'avoir fais moteur en place (remontage complet du système de volets sur cox) C'est une vraie galère... dépose du carter de turbine et repose en glissant la tringle sans la tordre, mais en se cassant le dos... à refaire je dépose le moteur sans hésiter... en plus il est bien plus facile de contrôler le bon fonctionnement du système moteur déposé.
  11. Mauvaise nouvelle sur la 1200 de 73, l'un des goujons qui maintien le support de nez de boite à cassé net... il sagit d'une 73 donc support de "moderne" c'est l'un des deux goujons fixé à la verticale dans la poutre. question, ces goujons sont soudé au vissé dans la poutre? en enlevant tout je pense qu'il reste assez de place pour le sortir en contre écrou si c'est jouable ... quel solution d'après-vous? merci !
  12. rien de bien sorcier tu cale un boulon ou même un écrou dans l'encoche comme sur la photo, perso j'essaie de caler le plus gros possible, non seulement ca épargne les soufflets mais en plus il faut monter beaucoup moins haut pour retirer la roue
  13. j'essayerais ça en priorité aussi, et remplacer ou les couper ensuite. attention a bien avoir les goujons coté moteur pour le remettre en place (excepté celui du démarreur). Déjà ça aide a aligné, et sinon tu risque fort de vriller les filets de ton bloc...
  14. je suis en train de faire un gros entretien sur le 1200 d'un amis, la voiture est sur chandelles, sans les roues. je fais un test de démarrage et la grand coup de démarreur et "POK". je stop de suite craignant le pire, (le passé du moteur est inconnu)... je dépose les bougies et j'essaie de tourner à la main et catastrophe... impossible de faire tourner le moteur... ça ne bloque pas net mais enorme résistance.... début de serrage? soupape ?... bon je tombe le moteur il va falloir inspecter culasses, cylindres, pistons,... 1h30 plus tard....tiens, miracle moteur sortit il tourne à la main sans résistance... la une idée me passe par la tête, j 'ouvre la porte, ... la voiture est en 2ème... frein à main tiré.... bon... j'ai un moteur à remettre en place maintenant....et il est presque 23h...
  15. non non les culasses ont déjà été réparées, et deux bougies équipées d'inserts de ce type: https://www.mecatechnic.com/fr-FR/kit-reparation-filetage-de-bougie-m10-x-100_UO10697.htm je voudrais changer ces inserts par deux neufs car ils sont marqués (probablement monté/démonté à la pince grip on le vois sur la photo) j'avais en tête de fixer les inserts dans les culasses à la loctite afin d'éviter plus de dégâts sur les filets des culasses. (au prochain démontage les inserts reste en place, et les bougies sortent normalement, du moins j'espère) l'ennui c'est que sur le site ci-dessus les inserts ne sont dispo que en pack de 4, en 4tailles différentes... ça m'arrange pas trop je devrais acheter deux pack...
  16. Bonjour, je profite de ce post, je vais travaillé sur le 1200 d'un ami, en démontant les bougies pour redémarrer le moteur j'ai remarque que deux des bougies sont équipées de ces inserts, mauvaise nouvelle les deux inserts son marqués au niveau des filletages (probablement serré ou déserré à la pince grip ...). - Est-il possible de commander ces inserts à la pièce? ( demande par mail aux vendeurs peut-être?) -Je comptais monter les nouveaux inserts à la loctite coté culasse afin de scellé les inserts dans les filets de la culasse, au prochain démontage les bougies devrait sortir sans les inserts , bonne idée ou pas? les filets sont légèrement aplatit, mais j'ai remonté à la graisse cuivrée et le serrage se fait sans de difficulté et bien droit... les filets de la culasse semble donc encore viable. merci pour vos retours et bonne fête. Pol.
  17. pas de risque en cas de choc d'après toi alor? (ou pas plus de risques du moins)
  18. Tu veux dire que je me suis fais Chi* à installer un antibrouillard sur tous les ancêtres que j'ai passé au CT pour rien? on m'a systématiquement dit que c'était obligatoire ... Notre CT c'est vraiment la lotterie... la dernière blague en date: "la plaque avant doit être homologuée avec la marque du fabriquant visible" ... des années que je passe avec des plaques que j'imprime, elles sont réfléchissante avec un adhésif homologué et les lettres ont une taille conforme à la loi... mais le contrôleur du jour avait probablement des parts chez le "Aut* 5" d'a coté...
  19. oui la description prête à sourire je trouve aussi pour moi ce joint est destiné au collecteurs ou le flux du système de préchauffage n'est pas dirigé, sur les 4en1"basique"par exemple, le branchement est identique des deux cotés.. ça me parait crédible aussi ....
  20. Voila qui me fais quelques chose a vérifier sur la mienne... ça ne me semble pas trop dur à installer colonne en place, mais ça ne semble pas dispo en neuf... si quelqu'un à un lien ça fera des heureux je pense
  21. c'est fou mais de mémoire cette bague ne me dit rien.... de mémoire c'est ± l'endroit ou la colonne passe dans le "tube" de la caisse, donc peut-être effectivement sert elle à empécher que tout le treillis ne remonte dans l'habitacle?... ça me parait crédible et important à vérifier.... car si absente le treillis n'auras aucun effet en cas de choc....
  22. tu peux t'aider de ce genre de calculateur: https://www.willtheyfit.com/ pour l'arrière avec des jantes en place tu devrais être fixé. garde tout de même une marge pour le flanc du pneu (d'une marque a l'autre ça "boudine" plus ou moins)
  23. c'est le cas, mais ce n'est pas très visible sur les photos je l'avoue... C'est prévu, j'ai même fais dépasser la structure afin de pouvoir lester à l'extérieur et ne pas perdre de place. 😉 il y a pleins de tailles dispo, les prix grimpe vite avec les dimensions mais tu devrais t'en sortir pour moins que ça ... MP moi si tu veux le site par lequel je suis passé. → pour info la version 240 x 600 cm est à seulement ± 400€ HTVA un T2 doit y rentrer, du moins sans réhausse ou galerie de toit.
  24. Bonjour à tous, n'ayant pas d'abris pour la belle cette hivers, je me suis tourné vers un abris "tente" en PVC. Loin de moi l'idée de faire de pub mais je tenais à vous partager mon retour sur ce produit qui est je trouve pas mal du tout. Vous me direz: "Pourquoi ne pas louer un garage?" → Les garage sont hors de prix dans ma région , 150€ par mois pour un box moisis minimum. "Pourquoi ne pas monter un petit box en tôle?" → Le terrain n'est pas à moi et je préfère donc une solution facilement démontable/déplacable le cas échéant. Le kit comprends une structure en galva assez solide et de la toile PVC très épaisse (attention a bien choisir un modèle PVC et non PE.) Ce modèle de 240x360cm (tout juste pour une 1200) coûte ± 350€ HTVA il ne contient pas de réelle solution de fixation/lestage → à vous de jouer le plancher en bâche est en option. j'ai donc j'ai opter pour la fabrication d'un plancher qui sert également de structure afin que le poids de la voiture serve de lestage. (je vais également en ajouter par la suite) j'ai fabriqué/monté le tout seul en ±4heures (c'est clairement conseillé d'etre deux) les seuls reproches que j'aurais serait la corde fournie pour tendre les baches, j'ai préféré opter pour de bon gros colsons (plus facile) j'ai également remplacé les sandows fournis par des plus costauds. A priori le résultat est très efficace, malgré le temps bien Belge, l'intérieur reste bien sec et je n'ai pour l'instant constater aucune condensation même le matin. Bref je conseillerais donc cette solution à court/moyen termes pour mettre votre belle à l'abris...
×
×
  • Create New...