Jump to content

rg131313

Members
  • Content Count

    55
  • Joined

  • Last visited

  • Days Won

    1

rg131313 last won the day on June 8 2016

rg131313 had the most liked content!

About rg131313

  • Rank
    Membre
  • Birthday 10/19/1971

Location information

  • Localisation
    AURIOL 13

Converted

  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

793 profile views
  1. juste pour info la pompe Brosol que j'ai commandé (suite à mes problèmes de membrane) avait directement le bon axe avec le clip.
  2. Bonjour, Je cherche une photo du montage d'origine du système de verrouillage de la banquette arrière. (cox 1971). Lors du remontage j'ai oublié le ressort car maintenant le verrouillage n'est pas maintenu. comment et ou le ressort se positionne t'il ? Est-ce celui en photo ? (un reste des pièces de la cox après remontage !). merci pour votre aide.
  3. merci pour les infos. reste à trouver un volant correct et la bonne couleur blanche !
  4. Triste pour toi, Je regarde pas mal les petites annonces en ce moment, je vais ouvrir l'œil...
  5. Merci pour vos réponse, je vais partir à la recherche d'un origine et le restaurer. Avez-vous une référence de résine ou mastic époxy déjà approuvé ! Je souhaiterais réaliser un modèle blanc, j'ai trouvé le code couleur L466 (silver beige) mais j'ai l'impression qu'il existe un modèle plus blanc! existe t'il un autre code couleur pour les modèles blanc ?
  6. Bonjour, Je souhaiterais avoir vos retour d'expérience sur la restauration d'un volant ou l'achat d'un adaptable type volant d'origine (exemple fLat4 ou autre). En fait je n'ai plus de volant d'origine (60/71) et j'hésite entre acheter un origine et le restaurer (époxy.. peinture..) ou acheter directement une reproduction. je souhaiterais un modèle blanc et quand je vois les annonces des reproductions j'ai un doute sur la couleur beige/gris ivoire... Merci de vos retours. Rémi
  7. Donc il s'agit bien d'un problème de masse. C'est souvent le cas sur des connexions un peu veillisante. Oxydation dillatation...taille de cable...
  8. le fait de mettre les phares en route augmente la consomation de courant ce qui peut engendrer deux problèmes. Soit la tension chute 12V en sortie du regulateur. Soit le courant qui passe dans les phares induit une remonté de la masse (0V qui monte). Le seul moyen pour verifier la source du problème est de mesurer les tensions en gardant la masse du multimetre directement connecté sur la batterie, puis mesurer le 12v sur le compteur et mesurer le 0V sur le compteur. Si le 0V (Sur compteur )monte pb de masse. Si le 12V chute (un peu trop) pb de charge ou de regulateur.
  9. En fait cela peut venir de trois problèmes : Changement brutal de la tension d'alimentation 12V Changement de la résistance de masse.(Moteur ou compteur) Changement de la résistance de la sonde (suite à l'élévation de température). Pour trouver la solution il faut mesurer avec un simple multimètre les valeurs juste avant et après l'apparition du défaut. Mesure de l'alimentation (Voltmètre branché sur l'alimentation du compteur). Mesure de la sonde : là il faut débrancher la sonde du compteur et utiliser une Ohmmètre.
  10. j'ai acheté sur Ebay pour 50 Euros.. un origine en espérant qu'il marche !
  11. Merci pour vos précisions. Je viens de commander un modèle 140 avec jauge intégré... Reste plus qu’à reconstruire les tôles du tableau
  12. c'est un compteur avec jauge carburant intégré ? c'est sur les prix des neufs sont délirant !
  13. Bonjour, Je possède une cox 1300 de 1971, je souhaite aujourd’hui remettre le tableau de bord en configuration origine ou ressemblant à l'origine ! À priori à l’origine il s’agit d’un modèle 160km/h avec jauge essence intégré. N’ayant plus le compteur de vitesse d'origine je souhaiterais savoir si les différents modèle existant 140 ou 160 km/h (avec jauge essence) sont compatible au niveau de la vitesse par rapport au câble/ rapport de roue, ainsi que pour la jauge à essence. Je suis en configuration origine sur les roues 155/80/15. Existe-t-il des modèles récent adaptable (avec jauge essence !) type look origine ? Merci pour votre aide.
  14. la fuite s'effectué par le trou de mise à air sur le corps de pompe. et quand la fuite est apparue après au moins 5 minutes de bon fonctionnement, ce n'etait pas une petite fuite !! J'ai simplement remonter l'ancienne membrane et pour le moment c'est bon. Quand j'aurais un peu de temps et si je n'ai pas besoin de la renvoyer j'essayerais d'analyser la membrane, mais si il y a un défaut c'est sans doute au centre.
×
×
  • Create New...