Aller au contenu

Grange84

Membres
  • Compteur de contenus

    29
  • Inscrit(e) le

  • Dernière visite

À propos de Grange84

  • Rang
    Membre

Pour me situer

  • Localisation
    LA Roque sur PErnes

Pour me connaitre un peu

  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    NON

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Voilà la dernière new pour ma dynamo. En fait c'est le régulateur qui m'était tout en défaut. Changement du régulateur et c'est reparti, j'ai même du 15 volts maintenant à fort régime. Heureusement car avec le prix du changement à l'identique je préfère. Merci pour les renseignements
  2. La dynamo tourne dans le sens horaire
  3. J'ai refait la polarisation, mais cela ne change rien. Je n'ai pas regarder le sens de rotation. Je le fais et reviens ASAP
  4. Bon ok pour le faire tourner e 1/4 de tour sur la droite. Mais pour le reste cela vient de quoi? Pourquoi j'ai -1 volts?
  5. C'est bien un modèle 12 volts mais en 90 mm. C'est un KG cab brésilienne. Elles sont toutes montées en dynamo 90mm. Comment est il possible d'avoir des montages différents des dynamos? Elles sont toutes montées de la même façon sur les moteurs?
  6. pour polariser une dynamo, il faut faire comment??
  7. J'ai pris la valeur en D+ et la masse 0,05 volts Pour le reste j'attends savoir comment il faut faire
  8. Petite question bête. C'est quoi faire une polarisation de la dynamo?? Je vais chercher l’information pour la valeur. Si je reprends bien Je mets le contact mais ne démarra pas le moteur. Je prends la valeur entre D+ et la masse Ok j'y vais, mais il faut un peu de temps car c'est loin et il pleut pas mal ici.
  9. Erreur La touche rouge sur la borne D+
  10. Oui pour le câblage c'est le temps de trouver la panne. J'ai enlevé la gaine qui regroupe tous les câbles. Pour l'utilisation du voltmètre pas de soucis. La touche rouge + sur la borne B+ et la touche noir - sur la masse.
  11. Bonjour,

    Vous m'avez fait un début de réponse pour mon problème de dynamo.

    Avez vous une idée sur le problème qui m'arrive.

    Merci

    Thomas

  12. Merci, Chose faite. A la sortie de la dynamo entre le D+ et la masse j'ai 0,47 volts. J'ai changé la dynamo hier avec un nouveau régulateur et maintenant j'ai -0,97 voltes entre le D+ et la masse. Je n'y comprend plus rien. J'ai refait les cosses, ouvert la gaine noir pour être certain qu'il n'y a pas de câble coupé. Rien de rien. Besoin d'aide Merci
  13. Bonjour, Jusqu'à aujourd'hui tout allait bien et ce matin le voyant rouge sous le compteur de vitesse reste allumé après démarrage de la voiture. Si j'accélère il ne s'éteint pas, ni change d'intensité. Comment faire pour savoir de quoi cela vient? C'est un moteur 1500 de 1968. Merci d 'avance pour votre aide. Thomas
  14. J'ai oublié le lien sur Mercadolivre https://produto.mercadolivre.com.br/MLB-1048710398-antigo-auto-radio-volkswagen-blaupunkt-fusca-brasilia-_JM
  15. Merci pour l'info. C'est bien un blaupunkt, mais fabriqué au brésil pour blaupunkt. donc fabrication spécifique brésil. Introuvable en europe
×