Jump to content

dBuG

Members
  • Posts

    101
  • Joined

  • Last visited

Location information

  • Localisation
    Niort

Converted

  • My First Name
    David dB
  • Mes centres d'intérêts ...
    Musique
  • Mon job ...
    Faiseur de bruit
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

dBuG's Achievements

  1. La suite de mes aventures de freinage. J'avais donc mis plus de garde a la pédale en réglant la tige de poussé, a priori du mieux mais sensation de pédale lente a revenir. Aujourd'hui a nouveau un blocage des freins et la pédale qui peine vraiment a revenir en place. Je m'arrête, je fait faire quelques mouvement a la main a la pédale et ça se debloque. La en faisant ça, un sérieux doute sur le ressort qui fait revenir la pédale, j'aurais dû y penser avant . Pas très beau la dedans, peinture ecaille, légèrement rouillé. Donc ressort qui a du mal a jouer son rôle voir ressort fatigué, du coup ça devait continuer à appuyer sur le maître cylindre et faire chauffer le bordel. Donc ça va être démontage du pédalier, nettoyage, changement du ressort de rappel. J'espère pouvoir le faire en une après midi. Ayant un câble d'embrayage d'avance, je pense que ça vaut le coup de le changer en même temps? Bonne idée ou pas? Y a t'il d'autre pièce d'usure a changer sur le pédalier ? Galère a faire ou plutôt facile ?Tant qu'à démonter autant lui faire la total. Ah et changer aussi les flexible de frein, vu le prix ça éliminera définitivement un risque a ce niveau là aussi. Merci d'avance de vos conseils
  2. Alors hier j'ai pu m'occuper un peu des freins. Durite de frein ok. J'ai mis plus de jeux a la pédale avec la tige de poussé, ça règle le problème, freinage efficace, pas de blocage après test routier mais la sensation est différente par rapport a avant. J'ai l'impression que la pédale remonte plus doucement qu'avant ... Je n'ai pas refait un changement complet du liquide de frein, j'ai commandé un nouveau bouchon pour le bocal.le bouchon est fendu, je ne m'en était pas rendu compte, la partie fendu était dirigé vers la coque. Un liquide qui aurait pris l'humidité ( en plein marais Poitevin l'eau ne manque pas en ce moment) pourrait expliquer mes problèmes ? Quels sont les symptômes d'un maître cylindre fatigué ?
  3. Le fait que ça soit les 2 roues arrière me font écarté a priori cette hypothèse mais bon étant absolument pas mecano je vais les tester avant de changer le liquide de freins. Le fait de souffler dedans suffit a les tester ? De ce que j'ai lu ça peut faire une sorte de clapet anti retour si abîmé. Souffler avec un compresseur en bouchant la sortie peut être voir si ça gonfle ou fuit?
  4. C'est effectivement peut-être une explication du changement de comportement de la pédale après un arrêt. Bon me reste quand même à cibler le coupable : flexible ou cylindres récepteur ça me paraît bizarre sur les 2 roues en même temps. Maître cylindre une possibilité mais avant de le changer j'aimerais éliminer d'autres pistes, il y en a a tous les prix mais tant qu'à faire si je le change autant mettre de la qualité. Je vais déjà changer le bouchon du bocal de liquide de frein et changer purger tous le liquide
  5. Tout le système de freinage avait été refait a neuf, les durites de frein semble en bon état, ce qui me surprends c'est l'inconstance de la pédale, après 10jours ou 5 min la sensation et la garde ne sont plus pareil.. Comme dit au début j'ai constaté le bouchon du liquide fendu, donc probablement de l'humidité qui est rentrée, surtout en ce moment. Liquide changé il y a moins d'un an. Je vais changer le bouchon et refaire une purge. Ça expliquerait la pédale ou freinage plus mou mais pas l'inverse
  6. Alors petit tour de fait. Déjà en m'installant petit coup sur le frein, pédale qui s'enfonce anormalement loin, 2 ème coup normal. Me voila parti pour un petit tour prudent, pédale un peu plus molle que d'habitude et qui va un peu plus loin, pas au plancher quand même. Je m'arrête pour 2 3 courses au village voisin, la quand je repart pédale un peu plus dur que 5 min avant et un peu moins de garde... Les 2 roues et tambour arrière était anormalement chaud c'est pour ça que je me pose la question du maître cylindre défectueux et pas juste un cylindre récepteur. Qui sont d'ailleurs aussi assez récent comme le maître cylindres moins de 15000km
  7. Bonjour tous le monde et bonne année. Comme l'indique le titre j'ai eu une mésaventure étrange avec mes freins. Pour rappel 1300L de 1970, frein a disque a l'avant, tambour arrière.systeme de freinage entretenu, c'est mon daily. Pour cause de blocage de dos, additionné a une grippe plus les fêtes, la belle est restée endormie au garage pendant 10jours. Et la belle n'a pas apprécié . Hier donc première sortie en 10jours et je trouve la pédale de freins bizarre, moins de courses sur la pédale et un peu on plus dure. Après quelques km je m'arrête et verifie qu'il n'y ait pas de chauffe au tambour ou disque, rien d'anormal. Une bizarrerie de la belle, mais ça me titille un peu quand même Ce matin je reprends la belle pour un trajet un peu plus long. Pédale toujours un peu plus dur et peu de garde. Et là au bout de 40km la pédale devient vraiment très très dur. J'essaie de donner quelque grand coup de frein me disant ça va peut-être débloquer quelques choses... Oui idée bizarre... 2 3 min plus tard, petite montée et la la vitesse baisse, baisse, baisse. Conclusion rapide dans ma tête, frein bloqué, et effectivement si je lâche l'accélérateur ben ça freine très vite.... Et 1 min plus tard le temps de trouver un endroit où m'arrêter hop je reprends de la vitesse. Bon étant a 1km de chez moi je rentre et la effectivement roue et tambour arrière chaud et odeur de chaud. 4 h plus tard je viens inspecter la bête, lève les roues arrière, ça tourne normalement. Essaie de la pédale qui est revenue comme avant a n'y rien comprendre. Cela faisait quelques temps que la dureté de la pédale varié pendant des trajets, rien de dramatique, je l'étais dit faut que je refasse une purge des freins ( la dernière faîtes il y a 10000 km, y a 7 ou 8 mois) J'ai aussi constaté aujourd'hui que le bouchon du bocal de frein est fendu. Ça peut laiser rentrer l humidité mais dans ce cas ça devrait au contraire moins bien freiner. Quels pourrait être la cause ? Mâchoire arrière changer y a 2000km environ, flexible a priori en bonne état (15000 km environ) normalement tout le système est régulièrement entretenu et très bon freinage efficace et reactif, enfin pour une Cox de 54 ans. Des points à vérifier qui pourrait causer ça ? Maître cylindre capricieux même si pareil pas beaucoup de km ? Je vais aller rouler un peu voir comment ça se comporte mais c'est bizarre ce changement de garde et dureté de la pédale après 10jours sans utilisations, et là d'un coup c'est redevenue normale PS : désolé du pavé
  8. Merci !! C'est cette fameuse écope qu'il me manque, je vais vite remédier à ça
  9. Tu fait comment pour prendre sur la boîte de chauffe ?
  10. J'ai bloquer le filtre à air sur la position air chaud mais il me manque la pièce qui prends l'air depuis les cylindre, je ne savais pas qu'il y avait ce tuyaux donc la ça prends l'air chaud au dessus de l'échappement Très intéressant les histoire de Pad, je trouve des Pad en silicone chauffant c'est ça ? Positionné sur la pipe sous le carbu ?
  11. Est ce qu'une chaussette chauffante comme celle en foto serait un plus pour le démarrage par exemple sachant que les températures vont commencer à baisser et que c'est mon daily. Ça ne consomme pas trop sur la batterie ou le circuit d'allumage ?
  12. D'ailleurs je suis tes montage de moteur régulièrement, super intéressant, à terme j'aime monter un 1300f dans le genre si je trouve une bonne base
  13. Je n'ai pas encore eu l'occasion de beaucoup rouler ( entre les tempêtes, les arbres volant et les inondation...) mais hier sur un trajet de 40km je voyais à ma pression d'huile que le moteur chauffait beaucoup moins. 1 bar au ralenti après 40km alors qu'avant au bout de seulement 5 ou 6 km j'avais cette pression. Ce n'est peut être pas très bon d'ailleurs ?
  14. Bonjour à tous, Des nouvelles du passage de mon 1200 à l E85. Donc passage du gicleur principal en 132 et le ralenti en 55. Ca se passe plutôt bien, mais encore quelques réglages à affiner: Avec les températures qui ont descendu et l'humidité du moment ( très légèrement humide dans mon marais poitevin en ce moment ) le démarrage à froid est plus compliqué. 2 à 3 coup de démarreur de quelque secondes pour démarrer et 2 min d'un moteur qui broute tousse et hésite. Normal et je m'y attendais. Du coup je pense réviser mon allumage déjà. J'ai remarqué que ma bobine fuyait un peu, et l'impression que la vis dans le connecteur tourne à vide donc changement prévu mais je ne sais pas encore par quel modèle (beru ZS563 ?) Éventuellement mettre un relais pour le démarrage et un pour la bobine histoire de fiabiliser tout ça. Montage d'un boîtier transistorise poitouretroelec.fr Amélioration du prechauffage aussi. Me suis rendu compte qu'il manquait une pièce, je ne savais même pas qu'elle existait J'ai remarqué quel moteur mettait également beaucoup de temps à monter en température ( un comble après avoir lutter cet été contre un moteur qui chauffé trop....), certainement lié à mon prechauffage d'air pas au top. Également de temps en temps à regime continue de très faible à coup, comme si l'espace d'une fraction de seconde il manquait d'allumage d'où ma révision du circuit d'allumage. Et aussi quelques fois le moteur qui broute à haut régime, entre la 3eme et 4eme ou 4 ème à haut régime. Allumage également ? Manque d'essence ? Au moins le passage à l'e85 me permets de fiabiliser allumage, réchauffage ce qui est toujours utile même si je décide de repasser au SP. Désolé du pavé, j'espère avoir été clair dans mes explications
×
×
  • Create New...