Aller au contenu

eddy89

Membres
  • Compteur de contenus

    108
  • Inscrit(e) le

  • Dernière visite

À propos de eddy89

  • Rang
    Membre

Pour me situer

  • Localisation
    Yonne

Pour me connaitre un peu

  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    NON

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. C est bon j ai récupéré une chute ce matin de 4mm2. Encore merci pour votre aide, la Cox démarre au 1/4 de tour maintenant. 😁🤙🤙🤙
  2. C est vrai que c est un peu compliqué de trouver du 4mm2... Chez Norauto il s'arrête au 3mm2 😫
  3. Non ce n' est pas au point de plier les cosses du relais. Mais je vais rallonger le fil qui vient du Neiman (comme sur la photo) pour permettre de bien fixer le relais sur la caisse. En tout cas, merci encore a tous pour votre aide 🤙🤙🤙🤙
  4. Je reviens vous donner des nouvelles... Et bien ça fonctionne 😁 .. J ai cependant une question, je trouve que les fils connectés au relais sont un peu bridés... Est ce que je peux les rallonger avec un morceau de fil d une dizaine de centimètres ? Ça change quelque chose ?
  5. Ok merci pour les infos. J me procure le matos aujourd'hui et j tiendrai au courant qd j aurais monté le relai 😉
  6. Parce que j ai du plus permanent, de la masse et fils de démarreur (côté Neiman et côté allant vers le démarreur ) ...soient 4 branchements en tout
  7. Par contre, est ce que je peux placer le relais derrière la planche de bord ? Ça change quelque chose ?
  8. J avais pas vu ton dernier post... Par chance j ai un relai 12v 30A en 4 broches... J vais essayer 😉
  9. Ok Lucas. Peux tu me indiquer quel type de relai et ou et comment le raccorder stp ? J y suis pas trop calé 😉😁
  10. Alors oui, quand je raccorde lampe test sur le fil rouge démarreur sous banquette en position démarrage, la lampe s allume...
  11. Alors quand je mets un fil sur le plus batterie et un fil sur le fil rouge/noir sous banquette, le démarreur se lance... Quand je raccorde noir/rouge (normalement le démarreur côté planche de bord) avec un plus permanent, normalement ça devrait faire tourner le démarreur comme qd je le fais côté banquette .. mais rien ne se passe.. j suis pas a Hollywood mais qd même 😉
  12. 1200 année 74. Le truc c est que je ne vois pas de broche repérée 50. Le noir/rouge vient du démarreur apparement. Sous la banquette, il est rouge ( branché sur le solenoide) puis devient noir/rouge avant d entrer dans la gaine. En théorie c est celui qui ressort noir/rouge derrière la planche de bord et qui se branche par l'intermédiaire d'une cosse plastique a un autre fil noir/rouge venant lui du Neiman. Il n' est donc pas branché a une broche 50. J ai la Cox depuis 25 ans et jamais les fils n ont été bidouillé. La panne est venue petit à petit. En hochant la clé je reussissai a démarrer, j'avais même l impression de devoir la tourner plus.... C'est pour ça que je pense que cela vient du contacteur Neiman. J ai bien trouvé ou le jus arrive sans actionner la clé de contact, c est la quatrième cosse en partant de la gauche mais je ne vois pas de chiffre 50... En théorie si le noir/rouge est connecté ou frotté a du plus, le démarreur doit tourner ? Je sèche 😫
  13. Merci pour vos réponses.
×