Jump to content

titi63

Members
  • Posts

    35
  • Joined

  • Last visited

Posts posted by titi63

  1. Bonjour,

    Déjà merci pour vos réponses, j'ai bien vérifié il y a aucune fissure sur le bloc, le soucis est que l'ancien propriétaire avait du avoir ce problème est il a monté la sonde avec une genre de pâte car le filetage etait usé.

    Moi qui est voulu le démonter car je veux installer un té pour mettre une sonde de pression et de température, me voilà bien dans la mouise.

    Pour mettre un helicoil a cette endroit pas très pratique. existerai t'il un autre systéme, sinon va falloir que je sorte le moteur pour mettre cette helicoil.

    Merci à vous

  2. Bonsoir à tous,

    J'ai un problème avec un kit de freins à disque pour 1300, on m'a offert un kit de freins à disque avec fusée décalé (fusée etriers disques), le seul soucis les fexibles de freins n'y etait pas.

    J'ai fait tout les revendeurs très connu dans notre domaine, tout les flexibles que j'ai reçus ne sont pas compatibles. En faite le filetage du flexible qui entre dans l'étrier de freins qu'ils vendent est trop long (17mm) donc il est en butée dans le fond de l'étrier avant d'etre sèrré.

    Ils me faudrait une longueur de filetage d'environ 10mm mais personne soit disant ne fait cela. Si quelqu'un aurait une solution ou aurait déjà eu se problème, Je suis preneur.

    D'avance merci.

  3.  bonjour, j'aimerai savoir si quelqu'un aurai une vue éclaté des phare avant,car j'ai un soucis de fixation des cerclages. ce sont des cerclages trois vis deux vis de réglage et une vis de fixation en bas le seul soucis c'est que cette vis ne ce vis pas dans l'equerre dans le bol et dans celui ci j'ai comme un petit tube en genre cuivre qui ce ballade. je me demande si ce n'est pas ce tube qui servait de filetage pour la vis. pour info c'est une cox 1300 de 74 phare standard. Merci

  4. Bonjour a tous, je voudrais savoir si quelqu'un pourrai me renseigner sur un probléme de moteur, il démarre au quart de tour le starter fonctionne bien et au bout d'un certain temps il cale et redémarre au quart aprés et aussi a la décéllération de temps en temps. Quelqu'un pourrai m'eclairer sur le sujet. D avance merci

  5. Merci a tous pour vos renseignements c'est bien ce que je pensé que c'etait une serie promotion jeune. Mais le soucis c'est les commodos ils ont etaient démontés comme des bourins les fils arrachés je me retrouve avec un tas de fils sous la colonnes et elle n'est pas passée au ct a cause de cela non fonctionnement des clignotants et feux de detresses, alors si quelqu'un pourrez m'aider ou me donner un lien avec les schemas des couleurs de fils correspondant. Merci;)

×
×
  • Create New...