Jump to content

gloups

Members
  • Content Count

    104
  • Joined

  • Last visited

Everything posted by gloups

  1. Voilà c'est fait. J'ai mal réglé l'écartement des mâchoires donc contre visite suite à un déséquilibre de freinage à l'avant mais à part ça tout va bien.
  2. Pas dispo chez un fournisseur local je me suis rabattu chez Mecatech.... Je devrais avoir ça dès demain en livraison express. Je croise les doigts.
  3. Merci pour vos infos. Mon système a au mon 6 ou 7 ans. Quand je desserre la durite sur le cylindre avant droit, du liquide se met à couler. Le problème vient donc du cylindre. J'aurai dû commander les 4 et pas uniquement ceux de l'arrière. Mon CT étant mercredi, je vais devoir trouver une paire pour l'avant en livraison express. Y a t il un site qui fasse ça ? Ou connaissez vous un revendeur de pièces localisés en Bretagne ou proche? Le mieux serait que je me déplace dès demain.
  4. Je relance ce post suite à l'inspection de mes freins. En fait, le déséquilibre venait de l'arrière. Le cylindre de roue arrière gauche était mort et complètement fuyard. J'ai commandé et reçu les 2 cylindres neufs que j'ai monté aujourd'hui. Je me suis étonné de ne voir aucun liquide couler de la durite lors du démontage. J'ai donc tout nettoyé et remonté mais au moment de faire la purge, quand j'ai voulu faire le niveau dans le bocal, je me suis rendu compte qu'il était complètement vide avec la pédale toute molle. Pourtant, hier encore, je roulai avec et ça freinait (pas au top mais ça freinait). J'ai rempli le bocal et commencé la purge par la roue arrière droite (beaucoup de bulle...) puis arrière gauche (idem). je suis bloqué au niveau de la roue avant droite, j'ai beau pompé et pompé, rien ne sort. J'ai démonté la vis de purge qui était oxydée et bouchée par de la rouille, je l'ai nettoyé mais toujours rien ne sort (même en enlevant la vis de purge complètement rien ne coule. Je suis un peu embêté car mon CT est mercredi et ma cox doit être opérationnelle pour samedi (mariage avec la bête). Qui saurait me dire ce qui ne va pas? Dès le début de la purge, la pédale de frein était toute molle et elle l'est toujours. Mon levier de frein à main aussi me pose problème, il a sauté. le câblage est correct mais je n'ai plus aucun cran lorsque je le lève. Il m'a fallu détendre les mâchoires pour sortir mes tambours par les petites molettes de réglage. HELP
  5. Merci pour vos réponses. Effectivement je vais démonter au préalable, d'autant que j'avais un déséquilibre au freinage à l'avant ces derniers temps (elle partait à gauche). C'est peut-être simplement un cylindre défectueux donc. Je vais étudier ça ainsi que la direction. Je bricole pas mal les vieilles bécanes mais les autos c'est pas encore ça.
  6. Bonjour à tous, cela fait quelques temps que mon freinage à l'avant commence à faiblir. Le CT arrivant à grand pas, je pense qu'il est temps de changer mes mâchoires de frein à l'avant. Comme je ne veux pas immobiliser la voiture le temps des travaux et commande de pièce, je cherche à savoir quel modèle exact il me faudrait. Ma cox est un modèle 66 de fin 1965 mais sur laquelle le propriétaire précédent avait adapté des tambours en 4 trous pour monter des jantes ignobles modernes. J'ai remis des jantes origine en 5 trous avec adaptateurs. Ma question est donc : Pourriez-vous svp me préciser le modèle exact des mâchoires à commander (encore mieux un lien)? Y a t il autre chose que les mâchoires à prévoir? Ci-joint une photo du tambour prise il y a longtemps. Une dernière chose, est-il normal sur une cox d'avoir du jeu dans la direction? On m'avait dit que oui, du coup je n'ai jamais approfondi la question, mais je me demande si ça ne pourrait pas s'améliorer. Merci par avance
  7. Bonsoir, merci pour votre réponse. Il me semble bien qu'il s'agissait des cylindres de roues, ça correspond à ce que tu dis donc . Je vais donc commander une paire de cylindres. Mes tambours sont postérieurs au modèle 66. Mes jantes sont bien en 5 trous mais avec adaptateur sur tambour 4 roues. Le propriétaire précédent avait monté des roues modernes (et ça ne me plaisait guère). Je suppose que les cylindres doivent être en concordance avec le modèle de tambour????? Bricolo c'est une façon de parler, disons que je n'ai pas souvent bricolé de voiture mis à part vidanges, biellettes, plaquettes .... je n'ai encore jamais changé ces pièces là. Je suis plus dans les vieilles motos. Pour ceux à qui ça parle, ma dernière restauration se trouve ici : http://gloups-zundapp-ks600.skyrock.com/
  8. Bonjour à tous, lors de mon dernier CT, le mécano m'a parlé d'un problème au niveau de mes freins. Effectivement, lorsque je freine, la cox a tendance à partir sur la droite. Il m'a dit que j'avais un truc à changer mais je ne me rappelle plus du terme. Je crois que c'est le cylindre de droite (ou gauche je sais plus), et à l'arrière. Avez-vous une idée de ce dont il parlait? Et est-ce facile à changer pour un bricolo comme moi? Merci
  9. Il me semble que j'en ai un peu dans la direction en roulant, mais en même temps je crois que depuis que j'ai la cox c'est comme ça. Aux autres CT on m'a rien dit. J'ai levé chaque roue et l'ai bougé d'avant en arrière en maintenant la roue de part et d'autre, et là je sens un léger jeu, et ce des 2 côtés. Elle passe au CT demain, je pense qu'ils me diront d'où ça vient. Si c'est que des rotules à changer ça va, mais si c'est au niveau de la colonne de direction ça va être plus compliqué.
  10. Ok, et bien je vais rester comme ça alors. De plus, le coût de la FFVE correspond grosso modo au CT que j'aurai économisé dans 2 ans... Par contre, j'ai contrôlé mes roues ce matin, et j'ai du jeu visiblement. Un des joints sur la rotule du haut côté droit est mort et donc le jeu doit provenir de là. Un jeu comme ça c'est susceptible d'un refus au CT, non? Celle du haut c'est celle de suspension ou de direction? Vous changeriez les 4 à ma place? Mon châssis porte le numéro 116245xxx. Pouvez-vous me confirmer qu'il me faut cet ensemble là? https://www.mecatechnic.com/fr-FR/rotules-de-direction-pour-cox-61-68-4-pieces_VJ51322J.htm Merci
  11. +++ vous avez raison. Je vais rester en CG normale. Je la passe mardi au CT. Merci
  12. Ok merci. Je comprend pas vraiment pourquoi ils veulent ça d'ailleurs. Il y a quelques années, j'ai passé une carte grise de moto en collection simplement en en faisant la demande oralement. Là ils demandent un document qui est nécessaire lorsqu'on a pas la CG d'origine et qu'on veut faire immatriculer un véhicule. En l'occurence, là j'ai les papiers et en règle. Je pensais changer surtout pour économiser sur les CT en fait. Savez-vous si un joint de rotule défectueux peut faire refuser la cox au CT? La rotule est ok (je pense). Faut-il changer les 2 côtés et est-ce facile? Je le fais sur des voitures modernes déjà. Merci
  13. Bonjour, je souhaite passer ma cox tournante et en règle en véhicule de collection. J'ai regardé sur le site de la préfecture, et la demande qui doit maintenant se faire en ligne doit comporter ces 3 documents : Ancienne carte grise, ou si vous ne l'avez pas, une pièce prouvant l'origine de propriété du véhicule Attestation établie soit par le constructeur ou son représentant en France, soit par la Fédération française des véhicules d'époque (FFVE) Si le véhicule a un PTAC inférieur ou égal à 3,5 tonnes et a été mis en circulation à compter du 1er janvier 1960, procès-verbal du contrôle technique Pour le 1er et le dernier c'est bon mais comment obtenir une attestation établie par le constructeur? (Je laisse tomber la FFVE car ils sont surbookés et ça risquerait de prendre trop de temps). Au départ je pensais conserver la CG normale mais afin de faire des économies, et aussi ne pas risquer les problèmes avec la réforme sur le CT, on m'a conseillé de la passer en collection, qu'en pensez-vous? Cox modèle 66 de Novembre 1965 en configuration d'origine. Merci
  14. Ok mais ça fonctionne comme ça pourtant. Et j'ai fait en sorte que la plaque soit bien droite. J'arrête pour aujourd'hui. J'ai un ami qui les connaît bien je lui montrerai, il me dira si c'est bon comme ça et sinon il me l'ajustera. Merci pour le coup de main.
  15. C'est bon j'ai réussi. Mais j'ai perdu dans la bataille la pièce ronde noire en caoutchouc. J'ai monté sans. Et comme je n'ai pas de quoi lever les deux roues en même temps pour régler la tension, j'ai fait l'une après l'autre. Mais bizarre un écrou est serré au 3/4 et la roue tourne librement (je sens limite la mâchoire toucher donc ça semble bon). Mais l'autre côté l'écrou est vissé à peine au 1/4 et ça frotte déjà pas mal.
  16. En fait la plaque c'est bon. C'est la tige qui se trouve à l'intérieur du levier que je n'arrive pas à mettre. Comment et à quel moment faut-il le mettre sur quoi doit tirer le crochet?
  17. Merci. C'est la position de la plaque qui me pose problème. Elle se met sous le levier ou au dessus du levier?
  18. Bonjour, Je suis en train de changer un des câbles de frein à main sur ma 66. J'ai retiré l'ancien câble, j'ai placé le nouveau que j'ai fait sortir côté habitacle, j'ai remonté le tambour et la roue. Mais je suis bloqué ici car je ne sais pas comment se monte la plaque où passent les deux câbles. Auriez-vous un éclaté de ce modèle là ou une photo du système au niveau du levier (sans le caoutchouc bien sûr)? Merci d'avance
  19. Ben voilà, un p'tit malin me l'a sifflé avant que j'y aille. Peut-être bien d'ici ...
  20. Le problème ne vient pas de là : je viens d'enlever le pédalier. En tirant sur le cable côté boite, il ne va toujours pas plus loin. Au premier démontage j'ai remarqué que la gaine se trouvait à environ 4/5 cm de l'entrée vers l'arrière (le trou d'accès). Là, il se trouve à 1 cm à peine, donc la gaine a été avancé sans le faire exprès. Le problème est que je n'arrive ni à la repousser, ni à la tirer.
  21. La tête filetée s'engage dans le levier de fourchette d'embrayage mais sort à peine et je n'arrive pas visser le papillon. Il faut que quelqu'un oriente la pédale qui est appuyé contre la tôle du fond. Ce qui est bizarre est que si je tire sur le cable, la pédale ne bouge pas.
×
×
  • Create New...