Jump to content

Tanguy

Members
  • Posts

    589
  • Joined

  • Last visited

  • Days Won

    4

Everything posted by Tanguy

  1. Pense à bien repérer la position du volant moteur (et idéalement ton mécanisme d'embrayage ...mais ça c'est peut-être déjà trop tard) ! S'il s'agit du montage d'origine il me semble qu'il est équilibré avec le vilebrequin. Pour bien faire, il convient aussi de huiler / graisser les endroits habituels lors d'un tel remontage (en vrac : lèvre de joint spi, feutre de boulon, cage de boulon, guide de butée, portées de butée, ...). A + Tanguy
  2. Je confirme ! L'ouverture du soufflet ne doit pas être perpendiculaire à la route. Comme le dit fonfon, l'idéal est que la fente soit vers l'arrière du véhicule et légèrement orientée vers le haut ! Il est possible de parfaire le montage grâce à de la pâte à joint spécifique. Pour en revenir à ton "problème", tu peux rouler durant tout le week-end sans crainte. Tu auras une ligne supplémentaire "sans contre-visite". Sans pont, c'est un peu galère. Mais ça se fait : ça prend juste plus de temps ! A + Tanguy A +
  3. En fait, le moteur n'est pas prévu pour rouler tous les jours. Uniquement lors des vacances puisqu'il équipera des Westfalia. Sur le Westy '67, le manque de compression ne m'apparaît pas comme un réel problème car c'est un véhicule "léger" équipé de ses réducteurs. Sur le Westy '78, ce n'est plus tout à fait pareil car l'ensemble est déjà beaucoup plus lourd et l'on risque de faire 1500 bornes en une semaine durant quelques étés... Si volant moteur et culasses sont OK : un jeu de cylindres / pistons neufs seraient plus simple / rapide à monter que de contrôler et déglacer les anciens ? Car je recherche surtout la simplicité / rapidité dans la réfection de ce moteur. Je n'ai ni la compétence, ni le temps, ni l'outillage pour envisager des travaux un peu "poussés". L'idéal serait peut-être de commencer par déculasser et de faire un premier état des lieux ? Merci pour vos réponses ! Tanguy
  4. Bonjour à tous ! Il y a quelques années, j'ai récupéré un 181 dépouillé qui n'avait pas roulé depuis bien longtemps. Idem pour le moteur qui était partiellement dépouillé. Ce moteur est un 1600cc DA, issu d'un échange-standard VW et pourvu de culasses VW-Mexico. Les moins : * les compressions sont très faibles, on le tourne facilement à la main * un très léger jeu au niveau de la poulie, pas de quoi dramatiser Je souhaite un 1600cc en configuration stock et surtout en "dépannage" pour équiper en premier un Westfalia de '78, puis un Westfalia de '67... Ce moteur ne fera pas plus de 10000 Kms au cours des dix prochaines années... En ce qui me concerne, il est hors de question d'ouvrir le carter (pas le temps, pas l'outillage, pas les compétences). J'ai (je pense...) trois choix qui s'offrent à moi : 1/ Remonter tel que, et rétrograder dans chaque montée... 2/ Changer uniquement la segmentation 3/ Changer les cylindres / pistons Qu'en pensez-vous ? Merci Tanguy
  5. Fin mot de l'histoire : Le revendeur m'a émis un avoir incluant le prix de la pièce + les frais d'envoi retour. C'est ce que je lui avais demandé, c'est parfait. Défaut isolé ou commun ? Je n'ai pas de réponse bien que le "Made in India" laisse planer un doute... Quant à savoir s'il ne serai pas plus judicieux de proposer directement des pièces de qualité supérieure, la réponse est vraissemblablement négative. Bref. Pour moi ça fini pas trop mal ! Tanguy
  6. Moi je me mets simplement à réver que tous les pros soient comme Loïc : Connaître les produits, cibler le besoin, pouvoir expliquer tout cela à un client curieux ou inquiet... Tanguy
  7. Hello ! En fouinant, je vient de tomber sur cette photo. En détail, voici la trousse à outils qui se trouvait dans ma 1200 de 1972 lorsque je l'ai acheté. A noter que j'ai ajouté le tournevis par la suite. Ce dernier provient d'un T2 de 1978. Est-ce le bon ? Quant au reste, correct / pas correct ? A + Tanguy
  8. Hello ! Loin de moi l'idée de relancer l'éternel débat sur la qualité des pièces de repro, le but de ce post était simplement d'avoir un avis sur l'état d'un silentbloc après montage. Comme le dit Loïc, ça servira d'expérience à ceux qui nous lise. Dans le doute, j'ai préféré l'enlever et remonter l'ancien. Point. Pour conclure, je suis plutôt exigeant quant à la qualité des pièces que je monte sur mes VW. Mais lorsqu'il me faut plus de trois heures pour dégoter une seule pièce usuelle de qualité, ça me saoûle grave... D'autant que derrière, il y a encore plein d'autres petites pièces à remplacer. Au final, perdre deux jours à chercher des pièces de qualités auprès d'une multitude de fournisseurs différents, ça devient usant et problématique (et encore il y a Internet : je n'ose imaginer sans)... Du coup, il m'arrive de commander sans m'enquérir de la qualité de telle ou telle pièce. J'ai demandé un avoir avec prise en charge des frais de port retour auprès du revendeur. Le colis part Lundi, je verrai sa réponse. A + Tanguy
  9. Hello ! Pour faire simple, j'ai d'abord contacté le revendeur avant de poster ici... Je lui renvoie la pièce afin qu'il juge du problème. A suivre ! Eh non Djoul... Je n'ai rien exigé. Las d'appeler sans cesse VW et de m'entendre dire à chaque fois (ou presque) "arrété depuis 2009", "pas de stock sur chaîne", "indisponible", etc... J'ai renoncé à les appeler. Et puis le revendeur en question, la dernière fois que je l'ai appelé, je me suis presque fait remballer parce que je voulais connaître l'origine du produit. Du coup -et n'ayant pas pu obtenir de réponse satisfaisante- ma précédente commande je l'ai passé à l'étranger. Pour les silentblocs, je ne me suis pas trop inquiété en partant du principe que la pièce était facile à monter / démonter, et que je jugerai de sa qualité dès que je l'aurais en main. Bilan : cet après-midi j'ai redémonté le silentbloc neuf "HS" et j'ai remonté le VW en état correct probablement vieux de plus de trente ans... Je connaissais le Merde in Brasil, in Taïwan, in China et voilà le Merde in India ! Ah-là-là... Eternel débat que ces pièces de repros ! A + Tanguy
  10. Bonjour à tous ! Sur un Bay de 1978 modèle '79, un des deux silentblocs de la barre de support moteur commençait à donner quelques signes de fatigue. Pour être tranquile, je commande les deux. A réception, je me retrouve avec deux articles de fabricants différents. Un des silentbloc ne m'inspire pas confiance (Made in India) : ses entraxes de fixations ne sont pas idéalement conformes. Je le monte quand même mais avec peine car la contrainte dûe aux entraxes de fixations le fait travailler fortement dès le départ. Pas de problème pour le montage du second d'origine différente. Une fois que tout est en place, surprise en regardant de plus près le premier : Sous la contrainte, les parties en métal noyées dans le caoutchouc commence à ressortir ! Surtout pour celle illustrant la dernière photo. A votre avis, y'a-t-il un vrai risque ? Est-ce normal ? D'avance merci. Tanguy
  11. Merci Lucas ! C'est bien ce qu'il me semblait, mais j'ai été pris d'un doute... A+ Tanguy
  12. Salut ! Tout est presque dans le titre... Ayant déposé le moteur d'un Bay '79, je me demande s'il faut graisser légèrement la portée (qui vient directement en contact avec le mécanisme d'embrayage) de la butée d'embrayage ? Pour info, les joints spis et torique sont changés (boite et volant moteur), l'embrayage est neuf, la butée (guidée) est neuve, l'axe et les articulations de la butée sont graissés, le roulement et le joint feutre du volant moteur sont graissé / huilé, la bague de démarreur est graissée... A + Tanguy
  13. Salut ! Je ne peux pas t'aider pour ton histoire de carbus, en revanche le N° de moteur ne correspond pas aux standards de chez VW. Peut-être Rewacco frappait / identifiait chaque moteur équipant sa production de trikes ? Simple hypothèse : RE = Rewacco 16 = 1600cc K485M = ??? Une photo peut-être de ce N° de moteur ? A+ Tanguy
  14. Idem que Kads... Toutes les modifications ont été apportées sur le titre de circulation allemand. Mais pour que VW-France te délivre une attestation de conformité totale, il faut que ton véhicule soit d'origine. A + Tanguy
  15. Ca y est, le cardan est remonté. En revanche, j'ai deux bricoles qui me chagrinent : 1/ Aucun jeu sur l'arbre n'est perceptible. Roues posées, l'arbre ne bouge pas d'un poil. En revanche le côté opposé (que je n'ai pas démonté) bouge beaucoup... 2/ Le joint homocinétique côté roue gauche avait été monté à l'envers, probablement lors d'un précédent changement de soufflet. Je l'ai remonté tel quel... Quelles sont les conséquences d'un montage inversé de la noix ? A + Tanguy
  16. Super ! Merci Fonfon ! Ca confirme ce que l'on a pu constater chez un copain (qui dispose d'un petit stock) hier soir... Y'a un cardan qui va pouvoir être remonter cet après-midi !!! Cool !!! Encore merci. Tanguy
  17. Bonjour à tous ! J'ai récemment acheté un joint homocinétique pour un Combi de 1979. Il s'agit d'une pièce NOS. Là où je suis un peu inquiet, c'est que la partie centrale du joint ne coulissait pas au départ, tout était bloqué. J'ai donc entièrement démonté, nettoyé puis remonté le joint pensant que le blocage était dû au stockage prolongé. Désormais, la partie intérieure coulisse très-très difficilement en forçant beaucoup... Est-ce normal sur un joint homocinétique neuf ? D'avance merci ! Tanguy
  18. Salut Michawk ! Désolé pour le retard de ma réponse. Voici une vieille photo où l'on devine le panneau de porte, si cela peut t'aider... Pour info, si tu souhaites vraiment être conforme au modèle d'origine, sache que le capot arrière est spécifique ! Pour les ailes et le capot avant, je ne sais s'ils sont identiques aux modèles "européens" : je n'ai pas suffisament détaillé ces éléments. A + Tanguy
  19. Salut Michawk ! Et bien non... Elle attends donc sagement 2015 pour l'obtention d'une attestation FFVE ! Je n'ai pas la voiture sous les yeux et elle est particulièrement difficile d'accès (véhicule statique coincé dans un coin). Je posterai une vieille photo demain car ce soir, ça veut pas ! A + Tanguy
  20. Salut ! Je confirme : Brésil... J'ai la même, 1985 également ! Les vitres latérales sont des modèles pré-64, la lunette arrière est soit un modèle 1968-72 soit un modèle post-72 : je ne m'en rappelle plus. Petit détail, tes clignotants ne sont pas d'origine. P'tite question bonus : quelles sont les lettres de ton moteur ?! A + Tanguy
  21. Salut ! Le câble d'embrayage passe dans un guide en métal situé dans la poutre, tout comme le tuyau d'alimentation d'essence. En aucun cas ça ne passe sous le châssis, tel que sur ta photo. Ce système, à défaut d'être d'origine est pour le moins ...inattendu ! A + Tanguy
  22. Pour les M-Code, 034 : Clignotants latéraux (marché italien) 252 : Moteur 1300cc (marché italien) A + Tanguy
  23. En bonus : http://www.ebay.it/itm/Vw-Bus-T1-T2-Westfalia-Freccia-laterale-cromata-side-lamp-/170758932347?pt=Ricambi_automobili&hash=item27c206877b A + Tanguy
  24. Salut Cédric ! Je vais apporter une petite précision un peu "Vintage". Les Bay Window vendus en Italie pouvaient être équipés en option d'un moteur 1300 à la place du 1600. En revanche, je ne connais pas la date exacte où cette option fut proposée. Idem pour le M-Code correspondant, je ne le connais pas. A part ça, le marché italien imposait des répétiteurs latéraux : cela a été dit précédement. A noter aussi que les utilitaires recevaient une bande rouge sur la face avant. Quant à savoir pourquoi, je serai curieux de connaître la réponse ! A + Tanguy
  25. Hello ! Très étrange en effet... Je dirais même que ce n'est pas possible, car tes garnitures risquent de se mettre en travers ! Peut-être que la crasse a obstruée le trou ? En tout cas, à ta place, je ne me poserai pas trop de questions et je sortirai la chignolle : deux trous à percer dans ta flasque et le tour et joué ! A + Tanguy
×
×
  • Create New...