Jump to content

Lazaa74

Members
  • Content Count

    45
  • Joined

  • Last visited

1 Follower

About Lazaa74

  • Rank
    Membre

Converted

  • Newsletter F4E
    NON

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bon j'ai reçu ce matin mon nouveau 31 pict3 et après avoir réglé une fuite au niveau du couvercle de pompe de reprise dessus, ca marche impeccable.... Ca fait du bien d'avoir enfin des vis de réglages qui agissent sur le moteur et permettent de le régler comme il faut. Du coup pour l'ancien carbu je vais en effet essayé de le faire bouillir dans un premier temps pour essayer de le refaire fonctionner. Merci pour votre aide en tout les cas !
  2. Merci Fonfon. En effet même si je suis pas du tout calé sur les différents aspect techniques des moteurs autre que pieds moulés... ni les spécificités de toutes les pièces et leur compatibilité... je pense au moins savoir nettoyer, monter, et normalement régler un carbu Mais là je sèche... Je roule donc depuis 2 semaines avec le 28 sans aucun soucis. C'est plutôt fluide meme si les performances ne sont pas fulgurantes pour un 1600. J'ai acheté hier sur ebay un autre 31 PICT-3 pour tester.... (en lot avec un allumeur OG bosch 034, pour 31 euros l'ensemble il ne fallait pas se priver ca me fera un allumeur de secours).... J'essaierai donc de le monter après un bon nettoyage et voir si ca fonctionne, auquel cas j'aimerai quand meme trouver ce qui n'allait pas sur l'autre carbu par curiosité ! On verra après montage, je vous tiendrai au courant A+
  3. Redémontage complet, j'ai soufflé tous les conduits, gicleurs etc... changé la vis pointeau au cas ou.... Ca marche toujours pas je deviens fou ! Quid du 28 en dépannage ?
  4. Ok, bon je vais essayer de passer dans les moindres recoin du carbu... Mais, j'ai une sortie a faire cette semaine avec le bus, et je viens d'aller faire un tour avec le 28 ca roule vraiment très bien. Quand tu dis qu'il est pas compatible c'est qu'il est pas "idéal" ou qu'il vaut mieu éviter la combinaison ? est ce que je prends un risque a faire environ 500 bornes comme ca pour me dépanner ? Car ca roule vraiment impeccable....(gicleur principale 122,5, air 145Y et ralenti 55)
  5. Bon, on peut en effet se concentrer sur le carbu puisque j'ai essayé de monter le 28 PICT de mon 1200cc en laissant l'allumage SVDA et le moteur tourne très bien. (Au passage y a t-il un inconvénient a rouler avec ce couple allumage-carbu en attendant ? puis je et dois je mettre les gicleurs du 31 ?) Donc le gicleur au fond de la cuve est en 130, celui au sommet du carbu sous le papillon de ralenti 110Z. Et sur la droite du carbu a l'extérieur, le gicleur de gauche est en g55 et le droit en g50... La vis pointeau fonctionne bien, aucun gicleur n'est bouché, il n'y a aucune saleté dans le carbu qui semble etre réellement neuf... je ne comprends pas...
  6. Merci pour ta réponse rapide, qui me permettra peut etre de partir en vacance demain comme prévu qui sait ! L'étouffoir claque bien quand je met le contact. Quand j'ai ouvert le carbu tout a l'heure pour vérifier que rien était bouché, la cuve était pleine, le flotteur en bon état et la vis pointeau bien mobile est pas bouchée. Je vais essayé de trouver de quoi faire l'essai par gravité, mais du coup ca me semble bon coté arrivé d'essence
  7. Bonjour, Je viens d'effectué le montage sur mon 1600 sp d'un 31 pict3 NOS et d'un Bosch 034 (acheté rénové) mais c'est pas trop ca... Allumeur réglé en statique a 7,5. Tiens pas du tout le ralenti, montée en régime OK a l'arret, mais en charge gros trou a bas régime et des difficulté a monter haut dans les tours. Il y a qu'a moyen régime que ca marche, et a froid avec volet de starter fermé le ralenti tiens quelques minutes Ensuite, a l'arret le moteur tourne bien a l'accélération mais impossible de maintenir un régime constant meme élevé...... le régime retombe direct et le moteur calle. Comme si l'essence ne passait que via la pompe de reprise mais j'ai démonté le carbu et rien n'est bouché. Le col de signe de la pipe sous le carbu est froid... pas de givre ni de condensation mais j'ai quand meme vrifier par acquis de conscience, les réchauffeurs ne sont pas bouchés. Le volet de starter est réglé, l'étouffoir est neuf (il était manquant sur le carbu NOS). La vis de bypass d'air semble faire varier le régime moteur mais pas la vis de richesse d'essence. Des idées pour m'orienter ? :/ Merci d'avance Florian
  8. Bon j'ai effectué le montage du 31 pict3 NOS et du Bosch 034 (acheté rénové) mais c'est pas trop ca... Allumeur réglé en statique a 7,5. Tiens pas du tout le ralenti, montée en régime OK a l'arret, mais en charge gros trou a bas et des difficulté a prendre des tours. Il y a qu'a moyen régime que ca marche. En fait meme a l'arret le moteur tourne bien a l'accélération mais impossible de maintenir un régime constant meme élevé...... le régime retombe direct et le moteur calle. Comme si l'essence ne passait que via la pompe de reprise mais j'ai démonté le carbu et rien n'est bouché. Le col de signe de la pipe sous le carbu est froid.... et je doute que mes réchauffeurs soit bouchés vue le peu d'heures qu'a mon moteur indus. Le volet de starter est réglé, l'étouffoir est neuf (il était manquant sur le carbu NOS). La vis de bypass d'air semble faire varier le régime moteur mais pas la vis de richesse d'essence. Des idées ? :/
  9. Merci pour les précisions sur l'allumeur. Je viens de vérifier la taille des gicleurs sur le 31 pict 3 NOS : 130 et 110Z. Ca vous parait correct por le 1600 ? Merci
  10. Ok, merci. Sinon les BOSCH 034 vendu neuf ou en origine reconditionné font l'affaire je suppose ? Aussi, le 31 pict ne passe pas sans calle d'épaisseur sur ma pipe d'origine. Existe t-il des pipes d'origine VW avec le col de signe plus long afin d'éviter le recours a cette horrible calle alu ?... Si oui quelle référence ? Merci !!
  11. @kads Comme j'avais 5 minutes ce soir j'ai démonté le démarreur.... qui c'est avéré etre nickel. Bon, comme tomber un moteur d'un split ca prend pas beaucoup plus que 5 minutes je me suis motivé à jeter un oeil au volant moteur, qui pour information compte bien 109 dents tout comme celui de mon 1200 et non pas 130. Par contre..... voici la geule des dents en photo jointe ! En fait, il n'y avais sans doute aucun problème jusqu'a ce que je grille mon solénoide 6V suite a un court circuit sur la route d'hessisch et qu'on me prête un démarreur 12V avec lequel je me suis dépanné. Ca fonctionnait donc j'ai pensé que ca ferait le job au moins pour le road trip, beh j'aurais pas du. Ca explique le bruit lors des derniers démarrage effectuer sur le retour. Et je suppose que je ne dois pas chercher plus loin pour mon moteur bloqué.... Il n'y a pourtant aucune dent réellement cassée qui ai pu enrayer la machine, mais je suppose que le démarreur avait du se coincer dans le VM
  12. Bonjour, Ce sujet semblant être à 2 doigts de répondre à mes questions j'en profite pour les poser ici. J'ai aussi un 1600 indus sur lequel je vais monter un 31 PICT 3. - Sur un autre sujet @Loic me conseilles un allumeur SVDA. Pouvez vous me conseiller une référence en particulier ? J'en ai vue des origines restaurés à vendre, donnés pour 20° d'avance mécanique + 10° par aspiration, et d'autres pour 22°/12° et 26°/11° ? Lequel serait le plus adapté ? - Sur quel base de taille de gicleurs me conseillez vous de commencer les réglages sur le 31 PICT-3 ? Merci pour votre aide Florian
  13. @Loic J'y ai penser en lisant un autre sujet .... en croisant les doigts pour que ca soit autre chose puisque cette hypothèse est la pire possible je pense. Ca pourrait arriver a froid après que le moteur ai fait quelques tours suite a un premier coup de démarreur ? Etonnant non ?
  14. Pas encore mais cette fois ci j'espere bien pouvoir aller a BenPon avec en avril ;-)
×
×
  • Create New...