Jump to content

Frisiert

Members
  • Content Count

    18
  • Joined

  • Last visited

About Frisiert

  • Rank
    Membre

Location information

  • Localisation
    Namur

Converted

  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    NON

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour, Perso j'ai meulé les ailettes sur le support de filtre. J'ai du meuler pas mal pour que tout soit lisse et que ca ne touche plus. Attention aussi a l'echappement avec le tuyau de rechauffage. Dans mon cas j'ai du racheter un nouvel Echappement avec le tuyau de l'autre cote pour pouvoir monter le filtre.
  2. Merci pour votre aide. Les flutes n'étaient pas assez enfoncées. Du coup maintenant plus de givre et j'ai enfin pu aller tester le moteur. C'est vraiment sympa, plein de couple pour une petite cylindrée. Reste plus qu'à régler le souci du compte tour qui s'affolle dès qu'on met un peu de gaz.
  3. Oui le bas du carbu est gelé. Ca commence par la pipe et puis ca remonte jusqu'au bas du carbu. Je n'ai pas de photo sous la main mais, effectivement, le filtre n'est pas raccordé pour avoir de l'air chaud.
  4. Bonjour à tous, Effectivement le mano 10 n'est pas le top mais je l'avais sous la main. En regardant le par dessus le carbu je ne vois pas de gouttes. Concernant le liquide, quand j'ai démonté, l'odeur d'essence ne m'a pas marqué. J'ai refait tourner plusieurs fois le moteur et je n'ai plus eu de gros rejets d'huile seulement des gouttes en dessous et des petits crachats par le dessus du reniflard. 20180211_114525.mp4 Par contre j'ai le carbu qui gèle. L'échappement est un Ernst neuf avec le tuyau de réchauffage côté droit à cause de la pompe
  5. Bonjour à tous, Je reviens vers vous avec toujours le même souci. Depuis la dernière fois, j'ai changé la pompe à essence par une neuve. J'ai essayé a plusieurs reprises avec le 30 PICT et avec le 31 Brosol. Idem toujours un écoulement à froid par le tuyau du reniflard en bas et des petits crachats au dessus à chaud. Pour l'instant le niveau est à 1mm au dessus du mini. Le 30 PICT ne posait pas de soucis de ce genre sur l'ancien moteur. Il a par contre du jeu à l'axe mais n'avait jamais entrainé ce genre de choses. Si le souci vient d'un excès de carburant , cuve qui
  6. Concernant les jeux de coupe justement. Sur les deux jeux neufs AA que j'avais, les jeux de coupes étaient similaires. Quand le jeu est trop faible, on réduit le jeu ok. Mais par contre quand il est trop important comment faites vous? Vous remballez au fournisseur? Même si achat sur internet?
  7. Ok. Et donc le fait que l'essence rince la couche d'huile entrainerait une perte de compression, la surpression dans le carter et le refoulement d'huile? En principe si j'arrive a régler le carbu, ca devrait améliorer les choses alors?
  8. Oui j'ai un mano VDO 52 0-10 Bars. Au ralenti à froid, il indique 2,5 bars. Lorsque le moteur était hors de la cox j'avais quand même déposé les culasses pour vérifier la segmentation. Pas de segment cassé ni de trou dans les pistons. Voici quelques photos: 3 et 4 1 et 2 Jeu de coupe segment au remontage: -4 : Feu : 0,5mm Etanchéité : 0,5mm Racleur 1 : 0,7mm Racleur 2 : 0,65mm -3 : Feu : 0,5mm Etanchéité : 0,5mm Racleur 1 : 0,65mm Racleur 2 : 0,60mm -2 : Feu : 0,5mm
  9. Merci pour vos réponse. Les culbus sont réglés à 0,15mm et concernant la tôle, j'ai démonté le pied de dynamo la semaine passée pour vérifier qu'elle était dans le bon sens et c'était le cas. Peut être avec une huile plus fluide vu les faibles températures.
  10. J'ai deux jauges VAG et une VDO. Je prend les niveaux avec les VAG. Malheureusement mon souci persiste. Au premier démarrage à froid je me retrouve avec une petite flaque sous le moteur. Je ne sais pas d'ou ca vient mais en prenant mon niveau après plus d'une journée de repos, il était au trait supérieur. alors que si je prends le niveau après quelque dizaines de minutes au repos je suis un peu au dessus du trait inférieur. Sachant qu'il y a moins de 2,2l ça me parait étrange. Je ne l'ai pas précisé mais l'huile est de la motul 20w50. Est ce qu'une huile trop épaisse p
  11. Salut a tous, De retour après vidange. Apparemment il n'y a a pas eu d'essence dans l'huile. J'ai refait le plein avec 2,2 litres et ca ne crache plus par le reniflard. Par contre, au niveau de la jauge je suis a peine au trait inférieur. A quels volumes correspondent les traits de la jauge? La rta indique 2,5 litres pour la vidange, donc j'imagine qu'il s'agit du trait supérieur et une différence 1,25 l entre les deux traits. Donc trait inferieur = 1,25 l trait supérieur = 2,5l Si je rajoute le volume de la cartouche de filtre ca ne colle plus. Ini
  12. Arf entre temps on a redéposé le moteur. Avant dépose j'ai refait tourner le moteur. Au ralenti, petits crachats d'huile par le reniflard mais des que le régime augmente, ca sort abondamment. Je controlerai l'huile et la pompe essence et tant que le moteur et dehors je sortirai les pistons. A part les serrages, y-a-t-il d'autres controles a faire tant que j'y suis? A part les segments pistons, qu'est ce qui peut provoquer ce probleme? Sachant qu'il n'y a eu aucun souci pendant le rodage et que ce n'est que le lendemain a froid que c'est apparu.
  13. Compressions prises avec un compressiometre chinois, je n'ai que ca: 1 : 7,5 2 : 8 3 : 7,2 4 : 7,5
  14. Le tierçage était OK au montage. Mais apparemment ça peut tourner vite. Comme Fonfon, un demi litre en quelques secondes ca me parait énorme. Dans l'hypothèse d'un piston percé, j'imagine qu'il y a de la matière qui se ballade. Dans ce cas, est-ce que la prise des compressions ne risque pas de faire encore plus de dégâts? J'ai passé un fin pinceau dans chaque cylindres. Le 2 était le plus huileux mais c'est celui qui se trouve juste en dessous du reniflard et j'imagine qu'en démontant la bougie, de l'huile est rentrée. En tout cas, en frottant le bas des pistons avec mon pi
×
×
  • Create New...