Jump to content

alex.4.74

Members
  • Posts

    1,054
  • Joined

  • Last visited

  • Days Won

    14

Everything posted by alex.4.74

  1. j ai ete confronte a cette situation il y a peu suite au deces de mon grand pere.pour recuperer la voiture,ca a ete un veritable parcours du combattant d autant qu il n y a pas eu de succession et dans ces moments la,il y a toujours des surprises. c est vrai et c est ca qui est dingue
  2. non, non,pas du tout! j y suis alle ce matin mais pas longtemps,le temps ne s y prete pas.l alarme,je l ai deconnectee.j ai encore des cables a degager mais ce n est pas elle qui empechait de demarrer.le coupe circuit a l air d etre relie a l allumage.j ai bien envi de le degager aussi. je referais un calage de l allumage,peut etre l ai je mal fait,vu que j ai change aussi l allumeur.la semaine prochaine,je recois le nouveau carbu origine reconditionne.j y verrais peut etre plus clair.
  3. sur les nouveaux,il y en a.des fois en noir,parfois en rouge.il y a un numero dessus.sur les miennes,je l ai laisse,normalement,ca ne gene pas.
  4. reservoir nettoye,durites neuves,essence neuve.j ai meme essaye avec une nourrice pour eviter le circuit d origine au cas ou il y aurait un probleme.
  5. je me souviens qu il y a aussi un systeme d alarme et un coupe circuit.je verrais ca demain et vous tiens au jus.
  6. tout a ete remplace sauf la bobine qui d apres l historique a ete changee en 2008.
  7. deja fait ainsi que le starter.j ai un doute sur le carbu mais j en ai un d origine qui arrive d allemagne la semaine prochaine.je ferais l echange et on verra ce que ca donne.
  8. pour m aider,j ai utiliser les pieces de la 1302 puisque j etais sur de leur fonctionnement.mais la,rien.c est surement un truc a la c.. car vu le nombre de pieces que j ai change(certaines en avait besoin)je ne vois pas ce que j ai oublie.
  9. non.au mois d aout,elle a demarre une fois sur toutes les tentatives.c est comme si l essence n arrivait pas mais depuis,j ai teste la pompe et elle est hors de cause.
  10. salut a tous, je m occupe actuellement de 3 cox pour un ami.remises en route apres une periode d immobilisation plus ou moins longue suivant la voiture.si le modele de 62 me faisait un peu peur,il a coopere assez rapidement(changement essence,huile,bougies etc...)elle demarre,roule a peu pres,faudra la finiolee mais c est pas mechant.la 1302 de 1971 a ete moins gentille et il m a fallu 1 semaine pour en venir a bout. je sollicite votre aide pour la 3 eme:1200 de 74.a priori la plus facile mais visiblement,j ai du rate un truc.elle a eu une grosse reparation en 2019(chassis),on est reparti par la route sans probleme mais depuis,le proprio ne l a pas beaucoup utilise(cause deplacements pro).avec elle,je ne sais plus quoi faire.je ne peux pas marquer toutes les pieces que j ai change car le message serait trop long.j ai procede de la meme maniere que les 2 autres et j ai meme monte des pieces de la 1302 pour voir et rien n y fait.je vous dirais ce que j ai fais ou ce que j ai constate au fur et a mesure de vos idees et remarques.je ne la vois que le dimanche et j y retourne ce week end.merci pour m aider a voir ce que je n ai pas vu!
  11. tu la fabriques!rien de complique a faire.
  12. je ne pense pas que la courbure de la gaine soit en cause.tu ferais mieux de demonter pour t en assurer.fuite d huile possible!
  13. il y en a deja pleins a vendre sur les sites d encheres.apres,essaie quand meme de le vendre mais si mauvais etat,tu n en tireras pas grand chose.
  14. on dirait un galino sud de 1984 effectivement alfa romeo.pas super!
  15. c est pas beau!je crois qu il va falloir plus qu un aspirateur pour regler le probleme.
  16. salut a tous, un petit coup de main pour identifier ce qui suit.numero de serie 113819905. merci
  17. pour des amortos de cox,c est deja beaucoup! je suppose que ce n est pas le meme modele que l avant.
  18. oui mais pour des pneus d origine, lucas.ce n est pas le cas ici.les pneus d aujourd hui ne valent pas les pneus d il y a 10 ou 15 ans.maintenant,ils sont presque tous en tendre donc il faut les gonfler un peu plus que preconise. pour ce membre,la difference de taille de pneus entre l avant et l arriere est consequente et les marques qu il a monte,disons le clairement,ne sont pas top.je pense que c est,en partie,l origine du probleme.
  19. ca ne veut rien dire,c est pas parce qu ils sont neufs qu ils sont bons.tout depend du modele,certains sont a eviter,surtout a l arriere!
×
×
  • Create New...