Jump to content

alex.4.74

Members
  • Content Count

    734
  • Joined

  • Last visited

  • Days Won

    9

alex.4.74 last won the day on September 17 2018

alex.4.74 had the most liked content!

1 Follower

About alex.4.74

  • Rank
    Membre
  • Birthday 04/10/1977

Location information

  • Localisation
    elisabethville,yvelines

Converted

  • My First Name
    alexandre
  • Ma Biographie
    premiere cox en 1996,2 mois apres l obtention du permis.actuellement,toujours ma premiere voiture!
  • Mes centres d'intérêts ...
    cinema,modelisme,mecanique,les chats et bien sur...les cox!
  • Mon job ...
    vente de pieces d origines cox occasion et nos
  • Professionnel de la VW ?
    OUI
  • Newsletter F4E
    NON

Recent Profile Visitors

2,576 profile views
  1. je reviens aux nouvelles... l ancien carbu(neuf de moins de 1500 kms)est bien mort.j ai recu le nouveau,un solex h30/31 brosol mais je ne connais pas ce modele et je ne parviens pas a le regler. maintenant,le moteur redemarre( le cable du solenoide de demarreur etait dessere),il n y a plus de grosse fumee noire visible mais ca sent toujours fortement l essence.les bougies sont toujours noires de suies mais sont maintenant seches. apres un petit essai rapide tel quel,la voiture plafonne a 40 kmh/heure. j ai controle la pompe a essence(pas de fuite)et les culbuteurs(0,15 partout). j ai rechange la bobine et le condo(pas d ameliorations) batterie verifiee(un voisin l a utilisee plusieurs jours sans probleme) j ai commande des nouvelles bougies et un nouveau faisceau mais je ne les aurais que mardi. d ici la,que verifier d autres?
  2. 1200 a partir de 1968 1300 SA pour les autres,je seche!
  3. si tu savais le nombre de vehicules qui roulent comme ca! tu dis avoir encore une fuite,mais quelle est l ampleur?
  4. as tu change egalement change le joint torique? avant de poser le nouveau joint spy,il aurait fallu que que tu controles le jeu au vilebrequin je n en ai que de mauvais retour,attention a ces modeles!
  5. est ce que tu as vu l etat de ton faisceau d allumage? il est compose de plusieurs types de cables.les noirs sont probablement ceux d origines et les rouges sont probablement des modeles silicones de repro.ils n ont forcement deja pas le meme age. commence deja par la! lucas a raison au sujet de l allumage electronique,pour quoi vouloir te compliquer davantage alors que tu n est pas sur de la source du probleme.de plus,on n a pas besoin de l electronique pour demarrer du premier coup ou avoir une faible conso,un systeme d origine s en charge tres bien. le moteur consomme de l huile anormalement? au vu des photos,je dirais que ton moulin a besoin d une bonne revision.
  6. tu peux prendre un tournevis testeur ou ton eclairage de plaque pour caler l allumeur. soucis avec ta lampe strombo?
  7. comme tu as change de cylindree(1200 a 1400)ne serait il pas conseille de monter un carbu plus gros,genre 30 ou 31.il vaut mieux peut etre commence par la!
  8. c est bon pour le cable,t inquiete pas.c est un cable neuf donc repro et forcement,il est un poil plus long que celui d origine.comme le reglage ne m allait pas,j en ai fais un sur mesure. oui et non.garantie de 2 ans mais si j avais roule tous les jours,imagine. j ai deja envoye un mail avec photos a l appui. derniere question car je trouve que je vous ai assez fais bosse: je peux rouler tel quel en attendant mon carbu de reserve?
  9. je mets plusieurs photos que je viens de faire.prete particulierement attention au boulon a cote du ressort. tout a l heure,elle ne demarrait plus et ca sentait l essence.j ai demonte les bougies pour voir et pleines d essence. je les ai nettoyees puis remontees et ca redemarre. au niveau de l axe a gauche,il y a des traces d essence et c est clairement tordu.la came crantee peut bouger d au moins 2 mm,incroyable! la prise d air peut se faire par la? et surtout,est ce que ca explique ma surconsommation d essence? j ai deja appele le magasin et il me demande des photos.autant dire que ca a barde car c est pas normal qu il soit dans cet etat au bout de si peu de temps et de kms. sur la photo du milieu,on voit apparaitre des traces noires,que je n avais pas hier.peut etre le resultat du demarrage difficile de tout a l heure.
  10. j avais pas le moral ce matin mais en voyant ca,tu viens de me redonner le sourire!merci a toi! bon,plus serieusement non,et en plus,j ai fais une vidange pour verifier. il y a deja des bouchons mais l un d entre eux est fendouille de partout(la chaleur peut etre). c est probablement l une des causes mais ce n est surement pas la seule. je vais redemonter le carbu pour voir si je ne suis pas passer a cote de quelque chose.idem pour la pompe a essence.
  11. voila un des modeles que j ai contact par mp si besoin
  12. ca ne m etonnerait pas vu que la voiture est restee immobilisee quelques mois. j ai vu
×
×
  • Create New...