Aller au contenu

jawz

Membres
  • Compteur de contenus

    349
  • Inscrit(e) le

  • Dernière visite

  • Days Won

    4

jawz est le gagnant du Decembre 11 2017

jawz a eu le plus de Like sur sa publication !

1 abonné

À propos de jawz

  • Rang
    Membre
  • Date de naissance 03/03/1978

Infos de profil

  • Gender
    Male
  • Localisation :
    sud des landes
  • Intérêts
    Surf, batterie & VW bien sur!

Converted

  • Mon Nom
    Olivier
  • Localisation :
    Sud des Landes
  • Mes centres d'intérêts ...
    music, surf & Vw of course
  • Mon job ...
    depanneur automobile
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI
  • Votre (vos) VW
    Type 11D1
  • Type de moteur / Cylindrée
    1995cc type1
  • Modifications majeures
    tout!
  • Puissance
    0.0
  • temps 60 foot
    0.000
  • Temps 1/8 Mile (200m.)
    0.000
  • Vitesse 1/8 Mile (200m.)
    0.00
  • Temps 1/4 Mile (400m)
    0.000
  • Vitesse au 1/4 Mile (400m.)
    0.00

Visiteurs récents du profil

1 567 visualisations du profil
  1. jawz

    Pièces détaillées

    Ça risque d'être dur pour moi, je viens d'acheter une américaine... Mais ma femme sait qu'il faudra m'enterrer dans la Cox 😂
  2. Je regarde ça demain... Mais je me dis que si le shift s'allume et que l'aiguille fait son tour... Il doit y avoir du jus
  3. jawz

    Pièces détaillées

    Même pas en rêve... 😂
  4. jawz

    Pièces détaillées

    Ouuuh j'ai passé allègrement les 30...😥 Mais j'ai un gros moteur😁 c'était il y a 24 ans, la carrosserie, ben, je peux recommencer, à l'époque j'avais 16 ans et j'ai fait pas mal de c****eries!
  5. Ben des que je debranche le système, le compte tours fonctionne, mal mais il fonctionne... Je ne pense pas. Que cela vienne du signal
  6. Petit up sur un vieux sujet... J'ai reçu les condos, fait le petit circuit comme lucas a conseillé... Plus de compte tours... 😥 Je m'explique, à l'allumage du contact, l'aiguille fait son petit tour, comme d'hab, et reste à 0 qd le moulin tourne !!! any idea?
  7. Je me suis fait tourner un outil pour ce maudit joint spi, il est avec un épaulement comme le empi, je me suis fait aussi avoir avec le disc pas cher😂. Torique changé à chaque fois
  8. J'ai un volant chromoly et avant que je ne fasse ce demontage inutile je n'avais pas de fuite... La surface de contact est bien lisse, mon joint spi est (était !) neuf et enfoncé avec l'outil au fond.. N'y a il pas un profil de lèvre plus adapté que ceux que l'on trouve chez nos chers dealers ?
  9. Je suis, j'ai le même problème... Joint double lèvres, complètement usé en qq kilomètres, donc retour origine... Même résultat. Fuite. J'en ai marre de déballer ce moulin. Quand je pense que j'ai sorti le volant "pour vérifier" j'avais zéro fuite... 😥
  10. Moi je suis très satisfait de mon 123 tune (à cable USB) ça tourne bien plus rond que mon 050, ou 009 ! Mais c'est un autre débat... En le remontant, je m'étais pataté de 180 degrés... A bon entendeur😂
  11. Salut, Je suis parti sur un 034,javais un 050 (un vrai !) c'était pas terrible... A peaufiner ça mon moulin petarrade un peu au ralenti et à la deceleration... Sinon ça marche pas trop mal avec cette base. moi j'ai un 1955cc, vilo 76, aac 218/119, rampes 1/25 et culasses 044 et 2 webers 40idf.
  12. J'ai un 123 tune mais à cable et j'en suis assez content, c'est un peu la merde à régler si ton moteur est préparé, mais une fois fait, ca tourne très rond ! Après le BT j'avoue ça doit être bien mieux qu'avec un câble !
  13. Passe déjà un fil volant du + batterie au compte tours pour tester.
  14. Ben si il est correctement branché, jettes le ! Comment l'as tu connecté ?
  15. Ton circuit de ralenti doit être bouché... Demontage/nettoyage carbu en perspective !!!
×