Jump to content

fraulein59

Members
  • Content Count

    17
  • Joined

  • Last visited

Everything posted by fraulein59

  1. merevoilou avec mon souci. J'ai changé les amortisseurs avant et graissé le train, elle s'était redressée légèrement mais depuis 1/2 semaines c'est affaissé à nouveau?????? C'est qu'on avait parlé de décrantage mal fait mais comment vérifier cela, si quelqu'un peut m'expliqué et aussi pour les lames de train avant cassée, il y a t-il un moyen de savoir sans démonter le train????
  2. Je viens de l'acheter et à mon avis aucun entretien n'a été fait depuis un sacré moment, donc je cherche un garage cox ou bon connaisseur pour nos insectes qui pourrait justement me faire une grosse révision dans la région nord, à part à mouscron ou Lille y'en à pas d'autres??
  3. Effectivement qu'en elle était sur le pont , j'ai remarqué que les roues arrières n'étaient pas du même niveau, pour les roues avt se sont bien les mêmes .
  4. merci pour l'info passioncox, j'y suis allé ça ne pourra que m'aider et j'ai reussi à reprendre des photos , peut être que vous y verrez plus clair! A mon avis les amortisseurs sont bien fatigués, les silenblocs de bras aussi, les rotules peut être! On peut voir que la barre de torsion touche les bras inférieur.
  5. Le souci c'est que je n'y connais rien en mécanique dc je cherche un passionné qui serait près à m'aider en live sur la région de Douai ou pas trop loin , ou un garage qui pratique de l'ancienne car même chezVW ils n'ont pas voulu me l'a prendre!
  6. salut à tous, voici les photos qui illustrent mon souci, en effet comme on peut le voir ma cox penche a gauche, après un coup d'œil dessous( voiture sur pont élévateur) , on a constaté en tenant la roue gauche qu'il avait du jeu au niveau des bagues de bras de suspension supérieur au niveau du train avant et au aussi ce décalage sur la pièce roue de gauche mais pas sur la roue de droite, la barre de torsion touche le bras inférieur de suspension. Je voudrais savoir si en changeant ces bagues , l'assiette de la cox reviendra à la normale ou si il faut changer autres choses ( amortisseur, barre de torsion, train avant,bras de suspension, rotule, etc) ou faudrait-il faire une géométrie pour voir et cerné le problème? Merci d'avance
  7. Justement la pièce qui est décalé a gauche rapport à droite donne l'impression de ne plus être en butée , c'est une pièce qui englobe un axe verticale
  8. Je sais que les ailes ont été changées , c'est apparu d'un coup, par contre j'ai observé qu'il y avait une pièce qui avait bougée au niveau du bas de l'amortisseur par rapport à celui de droite comme un décalage mais je n'ai pas de photo , j'essaierai dans faire! Merci pour vos réponses!
  9. Salut a tous, voilà ce qui arrive à ma cox, elle penche à l'avant côté conducteur, on peut passer deux doigts côté droit et un seul côté gauche entre le pneu et l'aile . Sachant qu'elle est rabaissé , ne pourrait il pas s'agir d'un decrantage ou d'une fusée décalé HS?? Le mécano me parle de châssis peut être vrillé !!! J'attends vos suggestions avec impatience et intérêt . Merci d'avance à tous
  10. Diagnostic tombé, ce sont les joints de caches culbuteurs qui sont HS!! Dc commandés et je profite qu'elle soit au garage pour faire une révision complète!
  11. Salut et merci de porté de l'intérêt à mon souci, niveau mécanique je suis quasi ignorant à part une vidange, changé les bougies ou les filtres et réglé un carbu, pour le mécanique pure je ne suis pas un killer!! lol En effet ça coule qd le moteur tourne sur les 4 tuyau( qui je pense sont les sorties echappement??) sous le moteur et ça fume à ce niveau ( l'huile qui brûle sur la partie chaude) mais en stationnement et moteur à l'arrêt aucune fuite, je me suis dit qu'il y avait un joint qui n'avait pas aimer le voyage depuis Quimper jusque Douai ( 750km). Et encore merci pour vos messages. Hervé
  12. Salut et merci pour ta réponse, je l'ai déposé au garage ce matin et attend le verdict dans la journée!
  13. Bonjour, tout d'abord je me présente c'est la moindre des choses. Je suis du Nord et je viens d'acquérir une cox modèle 1300 de 1974 avec un moteur 1600 simple carbu. Voilà j'explique mon souci, je suis allé chercher ma nouvelle titine à Quimper à environ 750 bornes de chez moi, j'ai fait une moyenne de route à 100/110 max avec arret toutes les 1h30 environ et au bout de 450 bornes mon voyant huile c'est allumé, j'ai donc remis de l'huile (2L) et à 50 bornes de chez moi j'ai du refaire le plein d'huile. Je comprends que le moteur est un peu chauffé, le surlendemain je suis allé faire une course à 10 bornes de chez moi et je me suis rendu compte que je perdait beaucoup d'huile( goutte à goutte rapide), cela fumé mais je pense que c'est l'huile qui coulé qui avec la chaleur du moteur fumé. Par contre à l'arrêt et moteur éteint , aucune fuite!! Donc je voudrais avoir l'avis de quelqu'un et savoir aussi si cela est grave ou pas et combien cela va me couté cher au garage, je compte faire une révision complète du moteur, je précise que je suis néophyte en mécanique. Merci pour vos réponses
×
×
  • Create New...