Jump to content

orel2901

Members
  • Content Count

    145
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by orel2901

  1. Bonjour, Je viens d'identifier ma M-plate sur le site en question pour mon Split Arcomobil. Tout correspond, mais en ce qui concerne la peinture +peinture intérieur et couleur des sièges ça me marque: 523537 - Couleur spéciale inconnue Est ce que quelqu'un peut m'orienter pour trouver une reponse ? Merci bien.
  2. Je viens vous donner des nouvelles. On a réussi à enlever le guide en suivant vos conseils. On a chauffé avec un décapeur thermique et grâce à un tube assez long, usiné un tout petit peu plus large que le diamètre du guide (juste de quoi enfiler le tube). On tirait le tube de gauche a droite puis de droite à gauche, puis de haut en bas de façon à faire bouger le guide. Et en 2 minutes c'était bon. Nous avons pas du tout abîmé le guide et nous allons pouvoir le remonter après avoir remplacé le joint. 😁
  3. Merci, on va essayer avec vos astuces. Je vous tiendrai au courant, ça peut servir pour les autres personnes.
  4. Oui mais on a essayé de tirer dessus avec une pince fabriquée maison qui encercle le guide mais ça ne bouge pas d'un poil.
  5. Bonsoir, Je cherche à extraire ce guide de butée d'embrayage sur ma boîte de vitesse afin de remplacer le joint spy qui se trouve derrière. J'aimerais la remettre par la suite donc est ce que c'est possible de l'enlever sans l'abîmer ? Si oui comment ? Merci. Bonne soirée.
  6. Effectivement le nouveau commodo est neuf. Tu me dis de repérer d'où partent les fils,. Je ne vois pas ce que tu veux dire. Les fils sont dans une gaines, et partent ensuite dans l'intérieur du commodo. Difficile donc de voir où ils vont. Et je te confirme bien que l'ancien commodo n'a que 3 fils.
  7. Euh je ne sais pas. J'ai demandé des amortisseurs d'origines. Je n'y connais rien en amortisseur. 😢
  8. Mais avoir une fosse ne rend pas plus accessible les amortisseurs ? Tout en évidant de démonter les roues ?
  9. Bonjour, Je vais pouvoir avoir une fosse pour remplacer mes amortisseurs sur ma Cox de 1962. Je voulais savoir s'il y avait une méthodologie, ou des précautions à prendre avant de le faire? Faut il impérativement démonter les roues ? Tout conseil est bon à prendre. Merci d'avance.
  10. Bonjour, Je suis en train de remplacer mon comodo sur ma Cox de 1962. Celui d'origine étant HS. Le problème est que sur celui d'origine j'avais 3 fils ( un Noir, vert, blanc / un noir, vert / et un Noir, blanc). Sur le nouveau comodo j'ai désormais 6 fils ( un Noir, rouge / noir, jaune / noir, vert / noir, gris/ noir, blanc /et un Noir blanc avec de petit points vert.. Ma question est donc de savoir où se branchent tous mes fils et pourquoi il y en a autant ? 😢 Merci pour vos réponses.
  11. Ca y est j'ai remplacé ma bague et mon coupleur solo. J'en ai chié et j'ai mis du temps!! Ca n'est pas facile ! Et puis sous cette chaleur!! ☀️☀️🌡j'ai ensuite réglé mon levier via la methode conseillée! C'est pas evident de se rendre compte si le levier est bien dans l'axe et à 11 degrés. Je l'ai fait un peu à l'instint et c'est nikel! Pour info mon ancien coupleur était vraiment explosé! Maintenant je suis content et je vous remercie de vos conseils!
  12. Alors ca y est j'ai regardé d'ou venait le problème. En fait il n'y a plus de durite à la sortie du bocal de frein. Elle a dû tomber. Par contre je ne vois pas où est ce qu'on doit raccorder cette durite et par où on y accède? Et où peut on trouver cette durite? Shop vw internet? C'est assez étroit la dessous😅
  13. Ok. Ou est ce qu on peut trouvrer un schema du circuit de frein histoire que puisse avoir une vue d'ensemble du circuit
  14. Salut, et oui encore moi. En checkant ma cox aujourd hui, je me suis rendu compte que mon bocal de lisuide de frein était complètement vide.... je le rempli de loquide de frein et là j'entends un liquide qui coule sous la voiture. Je me penche et c'était mon bocal de liquide de frein qui se vidait. Je n'ai pas eu le temps de localiser précisément le problème car j'avais des choses à faire, mais le liquide coulais au niveau du train avant ( juste en dessous du bocal). Du coup je ne sais pas depuis combien de temps je roule sans liquide de frein et je n'ai senti aucune difference dans mon f
  15. ca y est j'ai commandé mes pièces..bague et coupleur. J'espere que j'y arriverai.. qui ne tente rien n'a rien 😂
  16. Fonfon oui j ai regardé ce matin sous la banquette. Je pense que j'ai le coupleur à remplacer car j'ai un un jeu important au niveau de l'accouplement. De plus lorsque n importe quelle vitesse est enclenché, je peux bouger le levier de vitesse de gauche a droite excessivement je trouve. Changer le coupleur ne me fait pas peur, en revanche la bague ca a l ait plus fastidieux
  17. Ok je vais tenter de realiser l'opération. Merci. C est issu de quel doc ton schema stp? RTA?
  18. Bon je reviens vers vous car j'ai de nouvelles precisions à vous faire part. En effet j'ai fait un test a l arret pour le passage de mes vitesses. Quand j accelere un tout petit peu je ragardais ce qu il se passait. Il s'avere en fait que lorsque je passe de la 1 ere à la 2eme et ben ma 2eme est devenu ma marche arriere. Donc pas étonnant que ca craque. 😅( Du coup pour passer en marche arriere je n'ai meme plus besoin d'appuyer sur le pommeau pour enclencher la marche arriere. ) Ma 2eme quand a elle se trouve desormais a gauche de ma marche arriere.... je me demande comment c est possible!!??🤬
  19. Ok. Et il y a une methodologue à suivre je suppose? Je veux pas faire de connerie et me retrouver bloquer a une etape. Ca n'a pas l'air tres simple...
  20. Je viens de faire la vidange de boite... donc oui il y a de l'huile. C est bien le levier d'origine. Est ce simple de faire tous les reglages de boites? Levier, embrayage?
  21. Salut tout le monde. Alors voici mon problème. J'ai acheté ma cox de 62 il y a 3 ans. Quand je l'ai recu, j'avais un léger probleme pour passer de la 1ere à la 2eme vitesse. Si je ne mettais pas le levier bien à gauche que je passe de 1 à 2 je tombais en 4 eme. J'avais chopper le coup pour ne plus que ca m'arrive. En revanche maintenant lorsque je passe de 1 à 2, il faut vraiment que plaque a fond mon levier de vitesse a gauche (limite en forcant bien à gauche pour que la 2 eme passe. Sinon ca craque. Le probleme est le meme quand je retrograde de 3 à 2. Je viens de faire une vidange de b
  22. Mes longerons et planchers sont nickels donc ce devrait le faire. Merci
  23. Bonjour à tous, Petite question surement stupide, mais je voulais savoir comment on leve la cix a l avant pour demonter une roue. Je me posais la question car il y a bien les points d ancrage a l arriere de la cox pour mettre le crix d'origine (les tubes carrés) mais a l avant il n'y en a pas... pourquoi? Faut il avoir un cric et des chandelles tout le temps sur soi? Merci
  24. Pour l'instant j'ai pas eu le temps de trop me pencher dessus a cause du travail. J'ai tout de meme nettoyer mes bougies (qui etait noires mates). D'apres ce que j'ai ou lire c'est un signe d'un exces de richesse si je me trompe pas. J'ai demonté le haut de mon carbu, je l'ai nettoyé et vérifié que le flotteur n'était pas coincé. J'ai vérifié et reréglé lon starter puis reréglé mon carbu. J'ai fait au mieux avec le peu de connaissance que j'ai. Ca à l'air de fonctionner mieux mais j'ai pas eu trop le temps de tester réellement. En tout cas apres avoir coupé le contact, je l'ai redémarré et ca
×
×
  • Create New...