Jump to content

orel2901

Members
  • Content Count

    140
  • Joined

  • Last visited

About orel2901

  • Rank
    Membre
  • Birthday 03/17/1986

Location information

  • Localisation
    Lyon

Converted

  • My First Name
    Aurélien
  • Ma Biographie
    Bonjour, je suis nouveau sur ce forum, je viens tout juste d'acheter mon premier combi vw T2.
  • Mes centres d'intérêts ...
    Voyage, photos
  • Mon job ...
    Technicien de maintenance TGV
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Effectivement le nouveau commodo est neuf. Tu me dis de repérer d'où partent les fils,. Je ne vois pas ce que tu veux dire. Les fils sont dans une gaines, et partent ensuite dans l'intérieur du commodo. Difficile donc de voir où ils vont. Et je te confirme bien que l'ancien commodo n'a que 3 fils.
  2. Euh je ne sais pas. J'ai demandé des amortisseurs d'origines. Je n'y connais rien en amortisseur. 😢
  3. Mais avoir une fosse ne rend pas plus accessible les amortisseurs ? Tout en évidant de démonter les roues ?
  4. Bonjour, Je vais pouvoir avoir une fosse pour remplacer mes amortisseurs sur ma Cox de 1962. Je voulais savoir s'il y avait une méthodologie, ou des précautions à prendre avant de le faire? Faut il impérativement démonter les roues ? Tout conseil est bon à prendre. Merci d'avance.
  5. Bonjour, Je suis en train de remplacer mon comodo sur ma Cox de 1962. Celui d'origine étant HS. Le problème est que sur celui d'origine j'avais 3 fils ( un Noir, vert, blanc / un noir, vert / et un Noir, blanc). Sur le nouveau comodo j'ai désormais 6 fils ( un Noir, rouge / noir, jaune / noir, vert / noir, gris/ noir, blanc /et un Noir blanc avec de petit points vert.. Ma question est donc de savoir où se branchent tous mes fils et pourquoi il y en a autant ? 😢 Merci pour vos réponses.
  6. Ca y est j'ai remplacé ma bague et mon coupleur solo. J'en ai chié et j'ai mis du temps!! Ca n'est pas facile ! Et puis sous cette chaleur!! ☀️☀️🌡j'ai ensuite réglé mon levier via la methode conseillée! C'est pas evident de se rendre compte si le levier est bien dans l'axe et à 11 degrés. Je l'ai fait un peu à l'instint et c'est nikel! Pour info mon ancien coupleur était vraiment explosé! Maintenant je suis content et je vous remercie de vos conseils!
  7. Alors ca y est j'ai regardé d'ou venait le problème. En fait il n'y a plus de durite à la sortie du bocal de frein. Elle a dû tomber. Par contre je ne vois pas où est ce qu'on doit raccorder cette durite et par où on y accède? Et où peut on trouver cette durite? Shop vw internet? C'est assez étroit la dessous😅
  8. Ok. Ou est ce qu on peut trouvrer un schema du circuit de frein histoire que puisse avoir une vue d'ensemble du circuit
  9. Salut, et oui encore moi. En checkant ma cox aujourd hui, je me suis rendu compte que mon bocal de lisuide de frein était complètement vide.... je le rempli de loquide de frein et là j'entends un liquide qui coule sous la voiture. Je me penche et c'était mon bocal de liquide de frein qui se vidait. Je n'ai pas eu le temps de localiser précisément le problème car j'avais des choses à faire, mais le liquide coulais au niveau du train avant ( juste en dessous du bocal). Du coup je ne sais pas depuis combien de temps je roule sans liquide de frein et je n'ai senti aucune difference dans mon freinage depuis ce temps. Elle freine toujours aussi bien je me doute que ca n'est pas normal et donc j'espere que je n'ai rien abimé.... je roule en frein a disque devant et frein a tambour a l arriere...
  10. ca y est j'ai commandé mes pièces..bague et coupleur. J'espere que j'y arriverai.. qui ne tente rien n'a rien 😂
  11. Fonfon oui j ai regardé ce matin sous la banquette. Je pense que j'ai le coupleur à remplacer car j'ai un un jeu important au niveau de l'accouplement. De plus lorsque n importe quelle vitesse est enclenché, je peux bouger le levier de vitesse de gauche a droite excessivement je trouve. Changer le coupleur ne me fait pas peur, en revanche la bague ca a l ait plus fastidieux
  12. Ok je vais tenter de realiser l'opération. Merci. C est issu de quel doc ton schema stp? RTA?
  13. Bon je reviens vers vous car j'ai de nouvelles precisions à vous faire part. En effet j'ai fait un test a l arret pour le passage de mes vitesses. Quand j accelere un tout petit peu je ragardais ce qu il se passait. Il s'avere en fait que lorsque je passe de la 1 ere à la 2eme et ben ma 2eme est devenu ma marche arriere. Donc pas étonnant que ca craque. 😅( Du coup pour passer en marche arriere je n'ai meme plus besoin d'appuyer sur le pommeau pour enclencher la marche arriere. ) Ma 2eme quand a elle se trouve desormais a gauche de ma marche arriere.... je me demande comment c est possible!!??🤬 (saloperie de bagnole!! ) et donc faut que je force a fond a gauche en descendant mon levier pour que la 2 ème vitesse passe... est ce que ca vous aide a mieux cibler le probleme du coup? Merci de votre aide
  14. Ok. Et il y a une methodologue à suivre je suppose? Je veux pas faire de connerie et me retrouver bloquer a une etape. Ca n'a pas l'air tres simple...
×
×
  • Create New...