Aller au contenu

tijul

Membres
  • Compteur de contenus

    22
  • Inscrit(e) le

  • Dernière visite

Tout ce qui a été posté par tijul

  1. Hello!! Je souhaite réviser les pivots de mon bus de 57, mais l'ancien proprio a monté un train rétréci du coup je pense qu'il a aussi changé les fusées.. Quelqu'un pour me dire comment faire la différence entre les pivots avant 63 ou après 64? j'ai mis une petite photo pour ceux qui ont l'oeil...😁 et en cherchant sur le net je vois des tarifs qui passent du simple au double voire encore plus... quelqu’un a une ref ou un shop à me conseiller pour rester dans une bonne gamme de produit sans que ça soit hors de prix? merci d'avance
  2. tijul

    Boitier de direction

    Hello!! Quelqu'un aurait des infos pour faire une revison complète d'un boîtier de direction de combi split (il est de 57) ? et même de tout ce qui va autour, je trouve que mon bus fait un peu ce qu'il veut sur la route😅 Merci bien Ps:ça ne s'achète plus en neuf un boitier de direction de bus split?
  3. tijul

    Boitier de direction

    J'ai eu le temps de mettre rapidement la tête sous le bus... Bon il manquait une vis pour tenir le boîtier, par contre j'ai pu voir que ce n'était pas un boitier de split mais de t2a.. je me trompe?? Et il a un jeux latérale sortie d'axe.. on peut changer des bagues dessus ou reglage? On peut faire quoi comme révision dessus? Le reste de la direction semble pas si mal...
  4. tijul

    Boitier de direction

    C'est vrai que je n'ai pas eu encore le temps de regarder mais autant partir avec le maximum d'informations avant de regarder... au moins je saurais vraiment où chercher...
  5. tijul

    Boitier de direction

    Je pensais que ça pouvait se changer comme pour une cox mais du coup des que je peux de contrôle tout ça car je me suis fait bien peur avec.. Il n'y a pas d'article sur la révision du boîtier ou la révision de la direction? (Même sur un vwtech) Juste pour être sûr de ne pas louper un petit détail?
  6. tijul

    Boitier de direction

    Merci pour l'info... et pour ce qui est du réglage c'est pareil que pour cox ou c'est diffet il y a des choses particulières à savoir?
  7. Hello!! Juste une petite question dont je n'ai pas trouvé la réponse.. Pour un bon réglage de base les dellorto DLRA, il se règlent de la même façon que les IDF? Avec les 2 tours sur les vis de richesse et un tour sur les petites vis qui servent pour la tringlerie? Merci d'avance
  8. Désolé post en double...
  9. Hello!! Juste une petite question dont je n'ai pas trouvé la réponse.. Pour un bon réglage de base les dellorto DLRA, il se règlent de la même façon que les IDF? Avec les 2 tours sur les vis de richesse et un tour sur les petites vis qui servent pour la tringlerie? Merci d'avance
  10. Salut tout le monde! Voilà mon problème... J'avais un compte tour autogage qui fonctionnait très bien sur mon bus et pour des raisons esthétiques j'ai voulu changer... J'ai trouvé un sport comp 3699 sur le boncoin mais j'ai un soucis après l'avoir testé... il réagit très mal, il est lent à la détente, comme si il y avait un temps de réaction entre le moment où j'accelere et le moment où l'aiguille monte.. et pareil quand je relâche.. Et je me demande même si le nombre de tours/minute est bon...🤔 Quelqu'un a déjà eu le problème là?? Merci d'avance...
  11. C'est bon... effectivement problème de masse.. j'avais utilisé la même masse que l'ancien proprio prenait mais il faut croire qu'elle n'était pas top.. Merci en tout cas pour les conseils
  12. Je ne pense pas pour le soucis de branchement ni de masse mais je vais contrôler à nouveau.. Ça se démonte un compte tour pour contrôler l'électronique? Mon shift light est rouge c'est normal? Je pensais qu'ils étaient tous jaunes...
  13. Ah et j'ai aussi le shift light qui ne s'allume pas quand je mets le contact.... (j'ai testé le shift light seul sur batterie et il s'allume bien..)
  14. J'ai un kit allumage cb magnaspark 2
  15. Salut!! J'ai un petit soucis sur le réglage de mon moteur, Quand je lâche l'accélérateur après une grosse accélération j'ai un gros retour dans l'échappement... Pour tester J'ai changé les gicleurs d'essence pour des plus petits, le moteur semble monter mieux en régime mais ça pète beaucoup plus souvent et pas juste après les grosses accélérations. Le moteur est un 2054 culasses wedgeport 42x37.5 R.V 9.5 AAC scat c45 Rampes 1.25 types origines Des 44 IDF essence 160 baissé a 150 air 200 Ralenti 60 Allumeut mallory +ignitor Boîtier mallory 6AL un échappement dynomax Quelqu'un a une idée?
  16. ça ne pete pas au ralenti, la pompe à essence est une facet et j'ai un régulateur d'essence les deux ne m'ont jamais posé de problème avec mon ancien 1915! le 2054 est neuf j'ai a peine fait 500 km aujourd'hui je vire le boitier mallory pour supprimer les doutes et je recontrôle l'avance a l'allumage... qu'est ce que vous me conseillerez comme gicleurs??
  17. oui j'ai bien pensé à tout ça mais pourquoi en changeant les gicleurs ça change le fait que ça pète plus ou moins à l’échappement? avec le gicleur en 160 jamais ça pète sauf quand je fais de gros démarrage... (grosse détonation) alors qu'avec le gicleur en 150 ça pète régulièrement (des plus petites détonations)
  18. c'est un bosch avec le régulateur à l’intérieur au dessus (c'est une plaque avec 3 vis et le régulateur fixé dessus)
  19. Bonjour!! Après avoir échanger ma dynamo contre un alternateur à régulateur interne (d'occasion) je me retrouve devant un petit soucis qui pourrait devenir gênant.... plus j’accélère et plus le voyant de charge s'allume... !! les charbons du régulateur étant fatigués j'en commande un neuf et la même problème... après mesure le régulateur (D+) sort bien 12V... au ralenti... et a peine j’accélère ça augmente jusqu'à 25V.... et la charge d'en tout ça... l'alternateur (B+) ne délivre pas les 14V... pour le moment je n'ai pas eu de panne mais j'aimerais régler le soucis la avant de partir un peu plus loin... si quelqu'un à une idée...??? j'ai bien un autre alternateur sans régulateur pour piquer les pièces, mais quoi changer???
  20. en fait j'ai 25V juste à la sortie du régulateur vers le voyant mais vers la batterie j'ai moins de 14V...
  21. je me suis dis pareil c'est pour ça que j'en ai pris un neuf.. mais le résultat est le même... si c’était le pont de diode qui est HS l'alternateur débiterait quelque chose??
×