Jump to content

wurd

Members
  • Content Count

    649
  • Joined

  • Last visited

  • Days Won

    12

wurd last won the day on April 23

wurd had the most liked content!

About wurd

  • Rank
    Membre

Location information

  • Localisation
    37

Contact Methods

Converted

  • Mes centres d'intérêts ...
    Vw
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    NON

Recent Profile Visitors

2,390 profile views
  1. Donc c'est bon pour l'immatriculation en CG normale !! ça s'arrose
  2. On dirait un double réchauffage sur la pipe d'admission. Bizarre sur un 1300, non? En tout cas ceci importe peu. C'est plutôt les longerons, le bac à roue de secours, le bac à batterie, les passages de roues, les pieds de porte, etc qu'il faut inspecter...
  3. Le Single Tip est intéressant, surtout son bruit très agréable. En revanche il faut souder une patte pour renforcer le tube de sortie chromée, sinon il a la fâcheuse tendance à tomber !! Mon single tip s'est percé au niveau du raccord avec la boîte de chauffage en moins de 5000km. C'est quand même pas prévu pour durer.
  4. C'est pas très joli, mais au moins quand elle sera rapiécée, ça sera TA voiture. Celle ton tu auras fait la restauration. Et ça, ça n'a pas de prix
  5. J'ai essayé avec un autre carbu qui tourne parfaitement rond sur un 1600, et c'est les mêmes symptômes (en un peu moins prononcé). Je suis sûr à 99,9% de l'étanchéité de ma pipe, j'ai déjà refait le montage 4 fois... Quand au préchauffage, je n'ai pas de givre sur la pipe. L'atelier est tempéré et sec. Je n'a pas de stabilisateur de ralenti, montage Type 1 classique. J'observe une baisse de ralenti beaucoup plus prononcée quand je retire les fils de bougies 1 ou 3 que les fils 2 ou 4. Peut-être un indice...
  6. Pas de fissure dans les culasses. Elles sont neuves et je les ai ré-ré-inspectées. J'ai un filter king dans le combi. Je vais voir si je peux le retirer et le mettre sur l'établi...
  7. C'est un V270, avec des culbuteurs en 1,1:1. Ça ne devrait pas poser de problème avec mon 34 pict ecoboost...
  8. J'ai fait immatriculer une ovale de Suède il y a 6 ans, en CG normale. Il fallait faire attention au remplissage du dossier de demande de certificat de conformité, notamment sur la taille des pneus.. Mais depuis, ça a pu changer...
  9. Bon, je crois avoir réussi à éliminer le bruit, en etanchant à la pâte RTV les tubes de réchauffage dans la pipe hi flow. A confirmer lors du prochain démarrage. Il me reste ce ralenti, qui oscille entre 1000 tours et 800 tours. J'ai l'impression d'avoir tout testé niveau haut moteur. J'ai même mis une rampe de culbuteurs d'origine aujourd'hui. Qu'est qui pourrait occasionner un ralenti instable dans le bas moteur ?
  10. Ah oui, c'est vrai, à chaque fois je me fais avoir... Merci Pierre.
  11. Non, c'est très simple. Il faut déposer le carbu. Ensuite il faut jouer sur la vis marquée "Accelerator pump adjustment." http://www.type2.com/bartnik/images/34PICT3a.jpg L'essence doit être pulvérisée par les deux becs en laiton dès que le levier d'accélérateur s'ouvre. C'est l'affaire de 5 minutes, pose et repose comprise. D'ailleurs, une bonne vieille coudée de 13mm, c'est l'outil qui fait bien gagner du temps pour les déposes et reposes carbu...
  12. Bonjour, Regarde le réglage de la pompe de reprise sur le carbu. J'ai eu un empi qui tournait plutôt bien, mais la pompe de reprise donnait beaucoup trop tard, occasionnant un trou à la reprise bien pénible, sauf en accélérant très progressivement. Pour les bougies en culot long, les NGK BP6ES ont une bien meilleure réputation actuellement que les Bosch.
  13. Le faisceau a été changé. J'ai contrôlé les fils, ils ont tous une résistance d'1k ohm.
  14. Je viens de déculasser à nouveau. Le piston n'a presque as de calamine. C'était une illusion d'optique. J'ai aussi contrôlé que les 4 pistons avaient bien la flèche dans le bon sens, orientées vers le volant moteur. Je reculasse donc et vais soigner tout particulièrement le montage de tous les éléments d'échappement et d'admission .
×
×
  • Create New...