Jump to content

edmee

Members
  • Posts

    53
  • Joined

  • Last visited

Everything posted by edmee

  1. les petits feux arriere c'est possible sur une 74?
  2. Bonjour, j'ai un projet d'achat d'une cox ,Je me suis arreté sur 2 qui me plait bien .La premiere une cox 74 avec un toit ouvrant et rabaissé (vraiment super look )d'origine et un moteur 1300 ou il a été changé culasses et cylindres de 1600 .Ma premiere question est la suivante sur cette cox de 74 le vendeur me dit qu'il y a des petits feux arriere est ce possible que ce soit d'origine sur une 74? la deuxieme est une 67 tout d'origine plutot propre ,bon ,je me doute que de choisir la 74 qui a été rabaissé et ou l'on a transformé le 1300 d'origine en 1600 je prends plus de risque que d'acheter la 67 avec son 1300 d'origine ! je me tate encore ; Pouvez vous me dire si la 67 risque de prendre plus de valeur que la 74 avec son toit ouvrant d'origine ?la raison me dit de prendre la 67 mais je craque sur la 74 avec son toit ouvrant et ses fusée décalée et kit sway way a l avant juste décrantée a l'arriere . Vous en pensez quoi ? merci d'avance
  3. Oui je pense aussi !je m'y retrouverai dans la qualité de freinage vu que tout mon circuit est neuf ,j'ai rèalésé les tambours de frein et changer tout les flexibles l'année dernière et ca freinait vraiment bien par rapport à tout ce que j'ai pu lire sur les forum sur le freinage d'un t2a . Je vais surement en effet investir sur de l'ATE après avoir vérifié l'état de mon MC actuel . Mais bon fait froid pour bosser sur les freins actuellement !je m'attendais pas a cà ! dans l'immédiat! Merci pour le lien c'est en effet le moins cher que j'ai vu.
  4. http://www.mecatechnic.com/BAY_KH25302_FR_maitre-cylindre-ate-pour-combi-sans-servofrein-69-70-vw-combi-bay-window-211611021t.htm Mais celui ci correspond aussi au niveau des dates sur ma Mplate mise en circulation en mai 1970 mais les numéro de chassis ne correspondent pas du tout ??Sur le site les numero chassis commence par 210 alors que mon numéro de chassis commence par 230? TU as une explication ? Demain jvais voir sous le combi quel modele j'ai exactement ca sera reglé! quand ils mettent 22.2 mm c le diametre de quoi?
  5. http://de.hoffmann-speedster.com/bus/bus-t2/bremse-felgen/hauptbremszylinder-anbauteile/7905/hauptbremszylinder-bus-t2-8.69-7.70?c=110861 c'est etrange les dates correspondent a mon BW?
  6. Ok jvais refléchir!:(j'ai essayé de trouver ces coupelles en vente mais j'arrive pas a en trouver? ca ressemble a quoi c'est en caoutchou, c'est une sorte de joint . Bah oui quand je vois les prix c'st bien ce que j'avais compris c'est un modele speciale en ATE c'est ds les alentours de 280 euros:eek:mais il y en a 80 euros .....c'est que ca doit etre sacrément de la merde ???non? Si quelqu'un peut m'indiquer ou je peux trouver les pieces pour refaire le mien si jamais je trouve qu'il en vaut le coup! Merci pour les infos !en esperant que ca ne va pas fuir de plus en plus trop vite .Mais J'ai peur de ne pas tenir pas l'hivers .
  7. Une réparation est-elle possible ou jsuis obligé de changer le MC ?
  8. D'accord j'ai compris ,Merci Fonfon! DSL mais cette photo je l'ai trouvé sur gogole! et qd je l'ouvre pas de pub?Mais je te comprends d'ailleurs ton dessin est bien plus explicite!:-) C'est bien cela, ca correspond à ma fuite le n°7 coupelle coté pédale!!ca se trouve cette piece en neuf?ca vaut le coup de la changer ?pas trop chiant sachant que mon maitre cylindre a bien vécu je pense . Enfin ne nous emballons pas si c'est pas trop galère a changer je prefererais changer cette piece n°7 ,c'est quoi un joint? Oui la fuite a l'air d'etre derriere le soufflet.
  9. Merci de m'aider .Ok pour les joints mais comme je vous l'ai dit ds mon premier post le liquide de frein ne vient pas du trou ou la tige rentre ds le MC ? y a-t-il un autre jointhttp://img51.xooimage.com/views/2/4/b/411-22d7c1a.jpg/ la fuite peut t elle venir de l'élément n°18?
  10. Bonjour ,sur un combi 1970 t2a sans servo frein ,le circuit a été mis a neuf il y a 1 an. j'ai depuis 2 mois un légère fuite sur le maitre cylindre du coté de la tige de la pédale de frein .Cette fuite m'a bouzillé mon Soufflet de protection la tige de maître-cylindre,j'ai pu donc regardé d'ou cette fuite venait . Bizarement le liquide de frein n'a pas l'air de fuire par là ou la tige rentre dans le maitre cylindre mais en dessous au niveau ou le soufflet de protection doit se fixer ? Je suis dsl si ce n'est pas très clair mais je n'arrive pas a voir comment ce soufflet est fixé au maitre cylindre. j'ai essayé de resserrer les 2 vis qui tiennent le maitre cylindre mais je suis pas sur que ca arrête la fuite ? Merci de m'aider a déterminer d'ou vient cette fuite .
  11. je reprends ce post longtemps apres le dernier message mais ma jupe est super chaude .jai mano de temperature culasse ,temperature d'huile et pression d'huile ,apres avoir roulé <30 mn ma jupe est brulante mais la lecture des manos est correct mon pot rechauffe la jupe un Max !gaz d'echappement trop chaud?vous parliez du protection sous la jupe j'irai verifier mais j'ai rien de tout ca il me semble?
  12. Salut Apres 3 mois de galere on a remonté la boite, revissé un ecrou neuf ?a la main ??quelqu'un disait qu'il y avait un couple de serrage? La boite remontée sur le moteur .jsuis rentré chez mon frere avec des vitesses qui passent proprement .Il me reste a monter les amortos avant et ce wk je pars dans le gers pour 3 jours !!!!! depuis le 6 avril il est sur cales bibi est pressé de rouler !! le probleme de passage de 1ere et troisieme venait qd voulant retirer l'arbre la fourchette (de 1 et 3) qui est vissée sur une tige qui a une legere encoche de 1 cm pour faire passer la vis se sont mises en butée . il n'y avait plus assez de longueure pour enquiller les vitesse.Ce reglage on l'a remit a la moitié?et apres avoir changé les bague en plastiques sur la tringlerie tout passe nickel j'espere que ca va durer .
  13. Salut Apres 3 mois de galere on a remonté la boite, revissé un ecrou neuf ?a la main ??quelqu'un disait qu'il y avait un couple de serrage? La boite remontée sur le moteur .jsuis rentré chez mon frere avec des vitesses qui passent proprement .Il me reste a monter les amortos avant et ce wk je pars dans le gers pour 3 jours !!!!! depuis le 6 avril il est sur cales bibi est pressé de rouler !! le probleme de passage de 1ere et troisieme venait qd voulant retirer l'arbre la fourchette (de 1 et 3) qui est vissée sur une tige qui a une legere encoche de 1 cm pour faire passer la vis se sont mises en butée . il n'y avait plus assez de longueure pour enquiller les vitesse.Ce reglage on l'a remit a la moitié?et apres avoir changé les bague en plastiques sur la tringlerie tout passe nickel j'espere que ca va durer .
  14. Pas de probleme de frein filet pour moi !Juste d'outil pour déserrer:) et je n'en trouve ni d'occasion ni neuf:-/. Mais ca peut tjrs etre interessant pour d'autre!
  15. OK ,bon c'est Hélas ce a quoi je m'attendais:(:(Je peux m'en procurer un à quel endroit ? Merci a tous pour votre aide.
  16. Salut a tous,je désirerais me faire une boite de vitesse avec les 2 de type CU que j'ai. Nous avons besoin de défaire l'arbre qui tient avec un gros écrou de ce type Si quelqu'un peut me dire si il y a une astuce pour dévisser et revisser cet ecrou de boite ! Nous avons démonté la premiere boite en le dévissant au tournevis & marteau "cet ecrou":-/:( impossible de dévisser celui que l'on va utiliser de cette maniere.Jimagine qu'il existe un outil que je n'ai pas !!!:-/Mais si quelqu'un connait une possibilité sans cet outil ,ca m'aiderait beaucoup. Merci d'avance.
  17. Bonjour ,je reviens vers vous pour avoir une petite aide. Apres avoir tous verifié il est clair que le probleme vient de la boite que j'ai recupéré! quand je passe la marche arriere la seconde se passe aussi ,je ne savait pas qu'il etait capable de passer 2 vitesses en meme temps !!???? Il faut donc refaire tomber le moteur avec la boite . nous pensons faire une boite avec les 2,ma boite a le differenciel mort et la ou nous avons besoin d'aide c pour enlever l'ecrou de serrage car le differentiel est mort mais le pignon d'arbre est aussi mort ,nous pensions donc remplacer tout l'arbre mais cette ecrou nous l'avons enlevé a la sauvage tournevis marteau .J'imagine qu'il y a un outil spécial vw:-( quelqu'un a une methode pour le visser et le devisser proprement ?
  18. Pourriez-vous me dire combien de fourchette il y a ?Une pour la 1ere et la 2eme et une POUR la 2eme et 3 eme?SOIt 2 fourchettes .Ou il y en a une par vitesse ? Merci de m'orienter .Je vais faire les tests demain .
  19. oui je vois le double embrayage avec une petite acceleration entre chaque mouvement du levier de vitesse ,j'ai conduit des DGEBS a l'armée ,les gros camions, c'est la que j'ai passé le permis poids lourd!et c'etait la seul facon de passer les 6 vitesses sur ce genre d'engin!!:-)la je n'arrive pas a savoir si c un manque d'empattement du a la tringlerie ou si ca vient de la boite .Je vous tiendrais o courant apres le wk merci .
  20. Oui c ce kit et on a juste mis la premiere bague en partant de la gauche en bout de tringlerie.Les autres bagues faut pas toutes les mettre ?a je viens de relire ton post 3 bagues il faut mettre les 2 autres grosses alors ? mais je comprends pas trop le fonctionnement ?ces bagues elles sont emboitées dans rien ?juste la tringlerie ?
  21. Nous rèéssaierons de passer les vitesses a la main pour vraiment mettre hors de cause la boite .mais sans ces bagues les vitesses seraient plus flou mais passeraient qd meme ,non?pourrieez vous me preciser le probleme et les consequence qu'il peut y avoir avec la vis pointeau ? merci encore pour vos precieux conseil .Je retourne bosser sur le combi Samedi je verifierais tout cela .
  22. Je vous remercie de votre aide. Tout d'abord le coupleur de tringlerie est neuf repro je vais donc verifier ce que loic ,tu me dis un dessertissage ;car c'est vraiment la 1ere et la 2 eme qui ne passe pas. Pour ce qui est du reglage de la plaque sous le levier de vitesse on a tout essayé meme sans . Pour expliquer plus precisement le probleme ,en passant la premiere on a l'impression que la course du levier de vitesse n'est pas assez longue est qd je force pour passer qd meme la 1ere ca greeeeee!:-( un bruit horible de vitesse qui ne veut pas passer.Je n'ai pas pu passer une seule fois la 1ere tres quelques fois la seconde . ce qui est etrange c'est que la marche arriere et toute les autres vitesses passent bien .apres avoir bossé tout la journee on a abondonné sans trop rechercher les causes a part le reglage de cette plaque sous le levier de vitesse on y retrourne ce wk dans l'idee de refaire tomber la boite pour changer la synchro ????mais avec ce que vous me dites on va regarder avant de faire quoique se soit .j'ai commandé un kit de joint de tringlerie de boite on a juste trouvé la bague qui se met en bout de tringlerie sous le levier de vitesse qui s'enboite sur la tige soudée . on a pas trop compris a quoi servent les autres bagues?j'ai jamais eu de bagues sur la tringlerie ,du moins lorsqu'on l'a demontée il n'y en avait pas,mais les vitesse passaient tres bien .c'est le pignon du differenciel qui a laché sur mon ancienne boite ,mais les vitesses sont toujours bien passées.
  23. Bonjour, apres avoir monté une boite type CU sur mon t2A j'ai eu la mauvaise surprise de ne pas pouvoir passer la 1 , et tres tres difficilement la 2 .Par contre la marche arriere nickel et nickel aussi pour la 3 eme et la 4 eme. Apres avoir fais des recherches il semblerait que la synchro soit a changer ? pourriez vous me donner plus de détail sur ces pieces? car sur les sites des revendeurs je trouve des bagues de synchro ou des pignons de synchonisateur ? Quelle piece dois je changer ? la bague?y a til une bague par vitesse?il faudrait donc que je commande 2 bagues ? De plus mon probleme si c'est en effet la bague quil faut changer je ne trouve sur les sites spés que des bagues pour boite type CP ou CX ( qui selon le tableau sont respectivement des boites pour 1.8L et 2.0L ou CX:Boite Montagne avec D.G.L. D'OU mes interrogations .
×
×
  • Create New...